Bug 806354 - Wine 1.4 missing from epel-testing
Wine 1.4 missing from epel-testing
Status: CLOSED DUPLICATE of bug 806358
Product: Fedora
Classification: Fedora
Component: wine (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Andreas Bierfert
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-23 10:22 EDT by zakkazza
Modified: 2012-03-23 10:38 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-23 10:38:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description zakkazza 2012-03-23 10:22:57 EDT
http://fedoraproject.org/wiki/AndreasBierfert/Wine states that Wine 1.4 is avialable for EPEL 6 under the testing repo; however, it is not.
Comment 1 zakkazza 2012-03-23 10:38:22 EDT

*** This bug has been marked as a duplicate of bug 806358 ***

Note You need to log in before you can comment on or make changes to this bug.