Bug 806971 - DVB-T doesn't works after kernel upgrade (3.2 -> 3.3)
DVB-T doesn't works after kernel upgrade (3.2 -> 3.3)
Status: CLOSED DUPLICATE of bug 807052
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
16
x86_64 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Mauro Carvalho Chehab
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-26 12:19 EDT by Jaroslav Pulchart
Modified: 2013-07-04 18:58 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-11 18:24:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
$ LC_ALL=C xine --verbose (19.84 KB, text/plain)
2012-03-26 12:19 EDT, Jaroslav Pulchart
no flags Details

  None (edit)
Description Jaroslav Pulchart 2012-03-26 12:19:20 EDT
Created attachment 572794 [details]
$ LC_ALL=C xine --verbose

Description of problem:
TV (Using xine as DVB-T player) doesn't work after kernel upgrade from 3.2.10 to 3.3.0-4

Version-Release number of selected component (if applicable):
-

How reproducible:


Steps to Reproduce:
1. run xine as DVB-T player
2.
3.
  
Actual results:
TV is not working

Expected results:
TV works

Additional info:
Comment 1 Josh Boyer 2012-03-27 21:04:43 EDT
This might be a duplicate of 807052
Comment 2 Jaroslav Pulchart 2012-04-11 16:17:13 EDT
Yes it is.
Comment 3 Josh Boyer 2012-04-11 18:24:30 EDT

*** This bug has been marked as a duplicate of bug 807052 ***

Note You need to log in before you can comment on or make changes to this bug.