Bug 808433 - Are translations alive?
Are translations alive?
Status: CLOSED DUPLICATE of bug 801625
Product: Fedora
Classification: Fedora
Component: system-config-rootpassword (Show other bugs)
17
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Lubomir Rintel
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-30 07:24 EDT by Kevin Raymond
Modified: 2013-04-10 11:39 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-04-10 11:39:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kevin Raymond 2012-03-30 07:24:54 EDT
Hi, 

There is the https://www.transifex.net/projects/p/system-config-rootpassword/ project linked to the fedora-main release. Could you join the Fedora Project hub in order to re-use their translation teams and ask glezos to add you as maintainer?

https://fedora.transifex.net/projects/p/fedora/access/outsource/

Or are you using a different translation tool?

Cheers,
Comment 1 Piotr Drąg 2013-04-10 11:39:18 EDT

*** This bug has been marked as a duplicate of bug 801625 ***

Note You need to log in before you can comment on or make changes to this bug.