Bug 80888 - Window Focus - Can't launch entry
Summary: Window Focus - Can't launch entry
Keywords:
Status: CLOSED DUPLICATE of bug 79180
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: control-center
Version: 9
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jonathan Blandford
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-01 20:44 UTC by John J. Germs
Modified: 2013-04-02 04:17 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:50 UTC


Attachments (Terms of Use)

Description John J. Germs 2003-01-01 20:44:37 UTC
Description of problem:
Window Focus - Can't launch entry
Details: Failed to execute child process "metacity-
properties" (No such file or directory)

Version-Release number of selected component (if applicable):


How reproducible:
Just click on it.

Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Bill Nottingham 2003-01-02 03:07:54 UTC

*** This bug has been marked as a duplicate of 79180 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:50 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.