Bug 809555 - man page, missing auditing support
man page, missing auditing support
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ebtables (Show other bugs)
6.0
Unspecified Unspecified
low Severity high
: rc
: ---
Assigned To: Phil Sutter
qe-baseos-daemons
:
Depends On: 801783
Blocks: RHEL-6-MPO
  Show dependency treegraph
 
Reported: 2012-04-03 12:11 EDT by Peter Schiffer
Modified: 2017-10-09 06:46 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 801783
Environment:
Last Closed: 2017-10-09 06:46:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Schiffer 2012-04-03 12:11:13 EDT
This is a clone of original report: bug #801783.
The description of problem is contained in the original bug report.
Comment 2 RHEL Product and Program Management 2012-09-07 00:58:41 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.
Comment 3 Phil Sutter 2017-10-06 12:59:45 EDT
Hi Peter,

This ticket is surprisingly old. Is it still relevant? In which way is it different from the ticket it was cloned from (801783)?

Thanks, Phil
Comment 5 Phil Sutter 2017-10-09 06:46:19 EDT
Red Hat Enterprise Linux 6 is in the Production 3 Phase. During the                                                           
Production 3 Phase, Critical impact Security Advisories (RHSAs) and                                                           
selected Urgent Priority Bug Fix Advisories (RHBAs) may be released as                                                        
they become available.                                                                                                        
                                                                                                                              
The official life cycle policy can be reviewed here:                                                                          
                                                                                                                              
http://redhat.com/rhel/lifecycle                                                                                              
                                                                                                                              
This issue does not meet the inclusion criteria for the Production 3                                                          
Phase and will be marked as CLOSED/WONTFIX. If this remains a critical                                                        
requirement, please contact Red Hat Customer Support to request a                                                             
re-evaluation of the issue, citing a clear business justification. Note                                                       
that a strong business justification will be required for re-evaluation.

Note You need to log in before you can comment on or make changes to this bug.