Bug 810147 - The Runas_Spec are ignored in sudoers file
The Runas_Spec are ignored in sudoers file
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: sudo (Show other bugs)
6.3
All Linux
medium Severity medium
: rc
: ---
Assigned To: Daniel Kopeček
Aleš Mareček
:
Depends On: 627543
Blocks: 805204
  Show dependency treegraph
 
Reported: 2012-04-05 05:35 EDT by Aleš Mareček
Modified: 2012-11-19 11:56 EST (History)
5 users (show)

See Also:
Fixed In Version: sudo-1.7.4p5-10.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 627543
Environment:
Last Closed: 2012-06-20 10:22:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 errata-xmlrpc 2012-06-20 10:22:11 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0905.html

Note You need to log in before you can comment on or make changes to this bug.