Bug 810324 - Add description of new EC2 Enhanced parameters
Add description of new EC2 Enhanced parameters
Status: CLOSED DUPLICATE of bug 808506
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: Grid_User_Guide (Show other bugs)
Development
Unspecified Unspecified
unspecified Severity unspecified
: 2.2
: ---
Assigned To: Cheryn Tan
ecs-bugs
:
Depends On: 738335
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-05 11:34 EDT by Robert Rati
Modified: 2014-06-18 03:52 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-10 12:33:31 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Robert Rati 2012-04-05 11:34:47 EDT
Description of problem:
Add information about the following parameters:
EC2JobStatus
EC2LastFailureReason
EC2HookArg

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Robert Rati 2012-04-10 12:33:31 EDT

*** This bug has been marked as a duplicate of bug 808506 ***

Note You need to log in before you can comment on or make changes to this bug.