Bug 811435 - [abrt] kernel: [173337.278850] BUG: unable to handle kernel NULL pointer dereference at 0000000000000060
[abrt] kernel: [173337.278850] BUG: unable to handle kernel NULL pointer dere...
Status: CLOSED DUPLICATE of bug 806433
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
16
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:6d37774145d3a11a35d8e3c60d6...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-11 00:06 EDT by Stanislav
Modified: 2012-04-11 06:34 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-11 06:34:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (4.29 KB, text/plain)
2012-04-11 00:06 EDT, Stanislav
no flags Details

  None (edit)
Description Stanislav 2012-04-11 00:06:41 EDT
libreport version: 2.0.8
abrt_version:   2.0.7
cmdline:        BOOT_IMAGE=/vmlinuz-3.3.0-8.fc16.x86_64 root=/dev/mapper/VolGroup-lv_root ro LANG=ru_RU.UTF-8 rd.md=0 rd.dm=0 rd.lvm.lv=VolGroup/lv_swap quiet rhgb rd.lvm.lv=VolGroup/lv_root rd.luks=0 KEYTABLE=ru-lw
kernel:         3.3.0-8.fc16.x86_64
reason:         [173337.278850] BUG: unable to handle kernel NULL pointer dereference at 0000000000000060
time:           Ср. 11 апр. 2012 07:49:08

backtrace:      Text file, 4395 bytes
Comment 1 Stanislav 2012-04-11 00:06:45 EDT
Created attachment 576667 [details]
File: backtrace
Comment 2 Josh Boyer 2012-04-11 06:34:07 EDT

*** This bug has been marked as a duplicate of bug 806433 ***

Note You need to log in before you can comment on or make changes to this bug.