This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 81287 - Can't set several bugs at once to MODIFIED
Can't set several bugs at once to MODIFIED
Status: CLOSED CURRENTRELEASE
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.17
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-01-07 11:06 EST by Tim Waugh
Modified: 2007-04-18 12:49 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-01-07 11:15:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Tim Waugh 2003-01-07 11:06:19 EST
Description of problem:
Although comments may be added etc., the option to change to MODIFIED doesn't
appear when changing several bugs at once.
Comment 1 David Lawrence 2003-01-07 11:15:53 EST
Have added this to the multiple bug edit screen. Please test for me sometime and
reopen this bug with comments if it does not act as expected. Also added
NEEDINFO choice since it was missing too.

Note You need to log in before you can comment on or make changes to this bug.