Bug 813791 - Don't return prompt after sync command
Don't return prompt after sync command
Status: CLOSED DUPLICATE of bug 812588
Product: Fedora
Classification: Fedora
Component: coreutils (Show other bugs)
17
i686 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Ondrej Vasik
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-18 08:47 EDT by rvcsaba
Modified: 2012-04-18 09:39 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-18 09:39:04 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description rvcsaba 2012-04-18 08:47:50 EDT
Description of problem:

I installed Fedora 17 beta an old computer - AMD Athlon XP1800+ CPU. I type on terninal

sync

command. Prompt is don't return.


Version-Release number of selected component (if applicable):


How reproducible:

always


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ondrej Vasik 2012-04-18 09:39:04 EDT
Thanks for report, not the problem of sync, but the selinux-policy problem.

*** This bug has been marked as a duplicate of bug 812588 ***

Note You need to log in before you can comment on or make changes to this bug.