Bug 816433 - Administration Guide contains some nonsensical bits
Administration Guide contains some nonsensical bits
Status: CLOSED CURRENTRELEASE
Product: Beaker
Classification: Community
Component: Doc (Show other bugs)
0.8
Unspecified Unspecified
unspecified Severity unspecified (vote)
: 0.10.0
: ---
Assigned To: Raymond Mancy
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-26 00:18 EDT by Dan Callaghan
Modified: 2015-05-03 21:44 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-03 20:50:17 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dan Callaghan 2012-04-26 00:18:43 EDT
Section 4.4 Audience doesn't really make sense, it looks like a copy-paste fail maybe? Its contents are almost the same as 4.3.

Also sections 4.3 and 4.5 (maybe 4.6 and 4.7 as well?) should be moved under 4.2 Beaker Architecture.

Note You need to log in before you can comment on or make changes to this bug.