Bug 816686 - [RFE] support looking up autofs maps via SSSD
Summary: [RFE] support looking up autofs maps via SSSD
Keywords:
Status: CLOSED DUPLICATE of bug 813327
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: sssd
Version: 6.4
Hardware: All
OS: Linux
high
high
Target Milestone: rc
: 6.4
Assignee: Stephen Gallagher
QA Contact: IDM QE LIST
URL:
Whiteboard:
Depends On: 761570
Blocks: 683518 683523 736854 750334 813327
TreeView+ depends on / blocked
 
Reported: 2012-04-26 17:04 UTC by Jenny Severance
Modified: 2020-05-04 10:32 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 761570
Environment:
Last Closed: 2012-06-12 18:44:02 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Github SSSD sssd issues 1942 0 None None None 2020-05-04 10:32:18 UTC

Comment 1 Jenny Severance 2012-06-12 18:44:02 UTC
closing duplicate of bug #813327

*** This bug has been marked as a duplicate of bug 813327 ***


Note You need to log in before you can comment on or make changes to this bug.