Bug 816741 - [RFE] SELinux User Mapping
[RFE] SELinux User Mapping
Status: CLOSED DUPLICATE of bug 766007
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ipa (Show other bugs)
6.4
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Rob Crittenden
IDM QE LIST
: FutureFeature
Depends On: 803821
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-26 16:39 EDT by Jenny Galipeau
Modified: 2012-08-03 13:14 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 803821
Environment:
Last Closed: 2012-08-03 13:14:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Martin Kosek 2012-04-27 02:26:37 EDT
Fixed upstream:

master: 55512dc938eb4a9a6655e473beab587e340af55c
ipa-2-2: a4796575717dceb8ca22d61e24766ede93f49690
Comment 2 Jenny Galipeau 2012-08-03 13:14:37 EDT

*** This bug has been marked as a duplicate of bug 766007 ***

Note You need to log in before you can comment on or make changes to this bug.