Bug 817230 - Will suil 0.6.0 be back-ported to fedora 16?
Will suil 0.6.0 be back-ported to fedora 16?
Status: CLOSED DUPLICATE of bug 817229
Product: Fedora
Classification: Fedora
Component: suil (Show other bugs)
16
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Brendan Jones
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-28 02:56 EDT by Simon Lewis
Modified: 2012-04-28 06:35 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-28 06:35:51 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Simon Lewis 2012-04-28 02:56:05 EDT
See:

http://drobilla.net/2012/04/18/suil-0-6-0/
Comment 1 Simon Lewis 2012-04-28 06:35:51 EDT

*** This bug has been marked as a duplicate of bug 817229 ***

Note You need to log in before you can comment on or make changes to this bug.