Bug 817233 - Will Serd 0.14.0 be back-ported to fedora 16?
Will Serd 0.14.0 be back-ported to fedora 16?
Status: CLOSED DUPLICATE of bug 817229
Product: Fedora
Classification: Fedora
Component: serd (Show other bugs)
16
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Brendan Jones
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-28 03:04 EDT by Simon Lewis
Modified: 2012-04-28 06:36 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-28 06:36:45 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Simon Lewis 2012-04-28 03:04:49 EDT
See:

http://drobilla.net/2012/04/18/serd-0-14-0/
Comment 1 Simon Lewis 2012-04-28 06:36:45 EDT

*** This bug has been marked as a duplicate of bug 817229 ***

Note You need to log in before you can comment on or make changes to this bug.