Bug 8173 - Software will not install
Software will not install
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.1
All Linux
medium Severity high
: ---
: ---
Assigned To: Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-01-04 16:42 EST by Carl C. McLain
Modified: 2015-01-07 18:40 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-17 13:21:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Carl C. McLain 2000-01-04 16:42:36 EST
I have tried three ways to install RedHat 6.1 on my COMPAQ model 5461 CPU
which has a COMPAQ MV520 Monitor but when the software querries for data
the monitor screen goes total white and installation haults.
Comment 1 Cristian Gafton 2000-01-27 02:53:59 EST
isntaller problem
Comment 2 Jay Turner 2000-02-17 09:30:59 EST
This is probably a result of the installer not being able to probe the video
card correctly.  What type of video card is in the system??

Try using text mode installation (type "linux text" at the boot prompt) and see
is that helps any.
Comment 3 Jay Turner 2000-04-17 13:21:59 EDT
Closing due to lack of activity.

Note You need to log in before you can comment on or make changes to this bug.