Bug 817352 - [abrt] upower-0.9.15-1.fc16: Process /usr/libexec/upowerd was killed by signal 5 (SIGTRAP)
[abrt] upower-0.9.15-1.fc16: Process /usr/libexec/upowerd was killed by signa...
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: upower (Show other bugs)
16
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Richard Hughes
Fedora Extras Quality Assurance
abrt_hash:30161e1277b5d9a98dce5bc01f3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-29 06:41 EDT by James
Modified: 2013-02-13 09:43 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 873872 896461 (view as bug list)
Environment:
Last Closed: 2013-02-13 09:43:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: var_log_messages (11.36 KB, text/plain)
2012-04-29 06:41 EDT, James
no flags Details
File: maps (13.50 KB, text/plain)
2012-04-29 06:41 EDT, James
no flags Details
File: backtrace (31.76 KB, text/plain)
2012-04-29 06:41 EDT, James
no flags Details

  None (edit)
Description James 2012-04-29 06:41:37 EDT
libreport version: 2.0.8
abrt_version:   2.0.7
backtrace_rating: 4
cmdline:        /usr/libexec/upowerd
crash_function: dbus_g_connection_register_g_object
executable:     /usr/libexec/upowerd
kernel:         3.3.2-1.fc16.x86_64
pid:            1266
pwd:            /
reason:         Process /usr/libexec/upowerd was killed by signal 5 (SIGTRAP)
time:           Tue 24 Apr 2012 16:27:00 BST
uid:            0
username:       root

backtrace:      Text file, 32523 bytes
maps:           Text file, 13820 bytes
var_log_messages: Text file, 11628 bytes

build_ids:
:fc8df5efad8976eba0eebe467ef8736055391e68
:ed733ce935993f00c3487efff8e853187416b98c
:e3c88cb9ea428bd61f4064dbd53acae2d396a1ec
:83ecebde12fbdca06b42acb8020b6bd3add804ea
:508e0f9f253b909d1a5a18946c5c1918676be943
:5e8c36ca13a4af14fa6b1b45a0dbfb43ed6aed6e
:0fccce2fdb46650674ef5b64fae5f25f14c88e08
:616cdfde72c06f8e55b7ac23849c334e7d767bdb
:c6739204320eb15bdcdba039a2b183298170403e
:638db099ff5fb986d1a092629d1bb1dca5be4904
:e5429e0905bedecc534b057783916ba43e06a66e
:e2d68a0ee0872365dcc8c6640b7cd7b94c8276f2
:578e66700318d8cec8e5f03778c434743a55e153
:d5a91604cb5d7b9087eba0c14f84cd125ae0fe05
:0f0c9eed63ed279ceb0aef109eff8bcbb351e4bb
:4953d1f613914126bccceb3cb96386647ffba9df
:4b4285058f7f6b39b7e7c45df83fd36c6833bfe4
:dacf32a9a2f2b5077ba944e7b835cca6f637f78f
:1a212c7f1515542b310ba92f6109efc9b5bf2b6e
:b5cc5510167fc62ecff7cef6f4e92ed168ba28d7
:b9d3a4213a482d034bebc7dc1ed2901a734a894d
:4b4a5ba403acccab2f72ebe3908b23a81cc239a2
:be507c791e34415e8f42f0e6030c889b2895cf9a
:0d039828591f6fe108db1d5458ca340cbfc4ff6d
:3bbe4d98714c66cda2944cd39900eea5d348df18
:535ac2122a0542e3d65aaaa1f17cf96f9293334e
:75eaece6e0d1e075520cdfad5c398fdab4370846
:b0a2d0b4c09d819887ec7d711c8cf3977a074c4f
:9db4e5fd24f3ebecbfd28027c817d1bd55be5277
:d8f2325515990eccd9fd7f8238d37f48d97b373b
:399acd228adedc75aae4d2e35d1e7c26aa7089f3
:ee2f04900ae1f07517d91eba300ef385fccab1b8
:803066a4f8f5a216260f07e0cb6faada5ba3a66b

dso_list:
:/lib64/libm-2.14.90.so glibc-2.14.90-24.fc16.6.x86_64 (Fedora Project) 1330165593
:/usr/lib64/libusbmuxd.so.1.0.7 usbmuxd-1.0.7-3.fc16.x86_64 (Fedora Project) 1329577033
:/usr/lib64/libimobiledevice.so.2.0.1 libimobiledevice-1.1.1-3.fc16.x86_64 (Fedora Project) 1323807917
:/lib64/libresolv-2.14.90.so glibc-2.14.90-24.fc16.6.x86_64 (Fedora Project) 1330165593
:/lib64/libgio-2.0.so.0.3000.3 glib2-2.30.3-1.fc16.x86_64 (Fedora Project) 1332500181
:/usr/lib64/libgnutls.so.26.21.8 gnutls-2.12.14-2.fc16.x86_64 (Fedora Project) 1332862610
:/usr/lib64/libdbus-glib-1.so.2.1.0 dbus-glib-0.92-2.fc15.x86_64 (Fedora Project) 1320287306
:/usr/lib64/libupower-glib.so.1.0.1 upower-0.9.15-1.fc16.x86_64 (Fedora Project) 1323696426
:/lib64/libgmodule-2.0.so.0.3000.3 glib2-2.30.3-1.fc16.x86_64 (Fedora Project) 1332500181
:/usr/libexec/upowerd upower-0.9.15-1.fc16.x86_64 (Fedora Project) 1323696426
:/lib64/libusb-1.0.so.0.1.0 libusb1-1.0.9-0.6.rc1.fc16.x86_64 (Fedora Project) 1332500189
:/lib64/libudev.so.0.12.0 libudev-173-3.fc16.x86_64 (Fedora Project) 1320287305
:/usr/lib64/libp11-kit.so.0.0.0 p11-kit-0.6-1.fc16.x86_64 (Fedora Project) 1320287315
:/lib64/libpthread-2.14.90.so glibc-2.14.90-24.fc16.6.x86_64 (Fedora Project) 1330165593
:/lib64/libgudev-1.0.so.0.1.0 libgudev1-173-3.fc16.x86_64 (Fedora Project) 1320287306
:/usr/lib64/gconv/gconv-modules.cache glibc-2.14.90-24.fc16.6.x86_64 (Fedora Project) 1330165593
:/lib64/libgcrypt.so.11.7.0 libgcrypt-1.5.0-2.fc16.x86_64 (Fedora Project) 1320287305
:/lib64/libglib-2.0.so.0.3000.3 glib2-2.30.3-1.fc16.x86_64 (Fedora Project) 1332500181
:/lib64/libgobject-2.0.so.0.3000.3 glib2-2.30.3-1.fc16.x86_64 (Fedora Project) 1332500181
:/usr/lib64/libplist.so.1.1.3 libplist-1.3-2.fc15.x86_64 (Fedora Project) 1320287307
:/usr/lib64/libxml2.so.2.7.8 libxml2-2.7.8-6.fc16.x86_64 (Fedora Project) 1320287304
:/lib64/libdbus-1.so.3.5.6 dbus-libs-1:1.4.10-3.fc16.x86_64 (Fedora Project) 1320287304
:/usr/lib64/libpolkit-gobject-1.so.0.0.0 polkit-0.102-3.fc16.x86_64 (Fedora Project) 1320287357
:/lib64/libdl-2.14.90.so glibc-2.14.90-24.fc16.6.x86_64 (Fedora Project) 1330165593
:/lib64/libc-2.14.90.so glibc-2.14.90-24.fc16.6.x86_64 (Fedora Project) 1330165593
:/lib64/librt-2.14.90.so glibc-2.14.90-24.fc16.6.x86_64 (Fedora Project) 1330165593
:/lib64/libgcc_s-4.6.3-20120306.so.1 libgcc-4.6.3-2.fc16.x86_64 (Fedora Project) 1332500169
:/lib64/libz.so.1.2.5 zlib-1.2.5-6.fc16.x86_64 (Fedora Project) 1326901581
:/lib64/ld-2.14.90.so glibc-2.14.90-24.fc16.6.x86_64 (Fedora Project) 1330165593
:/lib64/libgpg-error.so.0.8.0 libgpg-error-1.10-1.fc16.x86_64 (Fedora Project) 1320287305
:/lib64/libgthread-2.0.so.0.3000.3 glib2-2.30.3-1.fc16.x86_64 (Fedora Project) 1332500181
:/usr/lib64/libtasn1.so.3.1.15 libtasn1-2.12-1.fc16.x86_64 (Fedora Project) 1332500226
:/usr/lib64/libffi.so.5.0.10 libffi-3.0.10-1.fc16.x86_64 (Fedora Project) 1320287305
:/lib64/libselinux.so.1 libselinux-2.1.6-6.fc16.x86_64 (Fedora Project) 1329345011

environ:
:DBUS_STARTER_ADDRESS=systemd:,guid=c3bef059e9831c3d22f4483e0000002a
:DBUS_STARTER_BUS_TYPE=system
Comment 1 James 2012-04-29 06:41:41 EDT
Created attachment 581042 [details]
File: var_log_messages
Comment 2 James 2012-04-29 06:41:43 EDT
Created attachment 581043 [details]
File: maps
Comment 3 James 2012-04-29 06:41:45 EDT
Created attachment 581044 [details]
File: backtrace
Comment 4 James 2012-05-09 11:55:35 EDT
Still showing up in F17, on separate hardware.
Comment 5 Hebert Silva 2012-08-31 08:25:39 EDT
Using a Apple Magic Mouse through bluetooth.
Mouse got disconnected as upowerd crashed.


backtrace_rating: 4
Package: upower-0.9.17-1.fc17
Architecture: i686
OS Release: Fedora release 17 (Beefy Miracle)
Comment 6 Onuralp SEZER 2012-11-06 09:52:03 EST
I connect my Keyboard&Touchpad Mini Keyboard via bluetooth and Gnome indicator and upower try get Keyboard battery information and yes good things I can see my keyboard batter info but labe as "Laptop Battery" which It must be fix first then when I try to disconneted. Upower also try re-calculate my battries and then It will be crash 2 times. 

backtrace_rating: 4
Package: upower-0.9.18-2.fc18
OS Release: Fedora release 18 (Spherical Cow)
Comment 7 Onuralp SEZER 2012-11-06 16:19:27 EST
I found another problem about for upower when I try get power info always show and terminal results 

[23:17:24.106]	device changed:     /org/freedesktop/UPower/devices/battery_hid_XXXXXXXXXXXXXXXXX_battery
  native-path:          /sys/devices/pci0000:00/0000:00:14.0/usb3/3-4/3-4:1.0/bluetooth/hci0/hci0:4/0005:0A5C:8502.0009/power_supply/hid-XX:XX:XX:XX:XX:XX-battery
  model:                Macro Keyboard
  power supply:         no
  updated:              Tue Nov  6 23:17:24 2012 (0 seconds ago)
  has history:          yes
  has statistics:       yes
  battery
    present:             yes
    rechargeable:        yes
    state:               discharging
    energy:              0 Wh
    energy-empty:        0 Wh
    energy-full:         0 Wh
    energy-full-design:  0 Wh
    energy-rate:         0 W
    percentage:          100%
    capacity:            100%
Comment 8 Roy Alvear 2013-01-16 08:08:44 EST
poweron in the laptop samsumg sf311

My Packages:
a52dec-0.7.4-16.fc17.x86_64
aalib-libs-1.4.0-0.21.rc5.fc18.x86_64
abattis-cantarell-fonts-0.0.10.1-1.fc18.noarch
abrt-2.0.20-1.fc18.x86_64
abrt-addon-ccpp-2.0.20-1.fc18.x86_64
abrt-addon-kerneloops-2.0.20-1.fc18.x86_64
abrt-addon-python-2.0.20-1.fc18.x86_64
abrt-addon-vmcore-2.0.20-1.fc18.x86_64
abrt-addon-xorg-2.0.20-1.fc18.x86_64
abrt-dbus-2.0.20-1.fc18.x86_64
abrt-desktop-2.0.20-1.fc18.x86_64
abrt-gui-2.0.20-1.fc18.x86_64
abrt-libs-2.0.20-1.fc18.x86_64
abrt-plugin-bodhi-2.0.20-1.fc18.x86_64
abrt-retrace-client-2.0.20-1.fc18.x86_64
acl-2.2.51-7.fc18.x86_64
adobe-release-x86_64-1.0-1.noarch
adwaita-cursor-theme-3.6.2-1.fc18.noarch
adwaita-gtk2-theme-3.6.2-1.fc18.x86_64
adwaita-gtk3-theme-3.6.2-1.fc18.x86_64
aic94xx-firmware-30-4.fc18.noarch
akonadi-1.8.1-1.fc18.x86_64
akonadi-mysql-1.8.1-1.fc18.x86_64
alsa-firmware-1.0.25-2.fc18.noarch
alsa-lib-1.0.26-2.fc18.i686
alsa-lib-1.0.26-2.fc18.x86_64
alsa-plugins-pulseaudio-1.0.26-2.fc18.x86_64
alsa-tools-firmware-1.0.26.1-1.fc18.x86_64
alsa-utils-1.0.26-1.fc18.x86_64
amarok-2.6.0-4.fc18.x86_64
amarok-libs-2.6.0-4.fc18.x86_64
amarok-utils-2.6.0-4.fc18.x86_64
anaconda-18.37.11-1.fc18.x86_64
anaconda-widgets-18.37.11-1.fc18.x86_64
anaconda-yum-plugins-1.0-8.fc18.noarch
android-tools-20121120git3ddc005-1.fc18.x86_64
apache-commons-codec-1.6-5.fc18.noarch
apache-commons-lang-2.6-7.fc18.noarch
apache-commons-logging-1.1.1-20.fc18.noarch
apper-0.8.0-0.11.20121126git.fc18.x86_64
apr-1.4.6-3.fc18.x86_64
apr-util-1.4.1-6.fc18.x86_64
ark-4.9.4-1.fc18.x86_64
ark-libs-4.9.4-1.fc18.x86_64
arts-1.5.10-17.fc18.x86_64
at-3.1.13-10.fc18.x86_64
atk-2.6.0-1.fc18.i686
atk-2.6.0-1.fc18.x86_64
atlas-3.8.4-7.fc18.x86_64
atmel-firmware-1.3-10.fc18.noarch
at-spi2-atk-2.6.2-1.fc18.i686
at-spi2-atk-2.6.2-1.fc18.x86_64
at-spi2-core-2.6.3-1.fc18.i686
at-spi2-core-2.6.3-1.fc18.x86_64
attica-0.4.0-2.fc18.x86_64
attr-2.4.46-7.fc18.x86_64
audacious-libs-3.3.3-1.fc18.x86_64
audacious-plugins-3.3.3-1.fc18.x86_64
audacious-plugins-amidi-3.3.3-1.fc18.x86_64
audacious-plugins-exotic-3.3.3-1.fc18.x86_64
audacious-plugins-freeworld-3.3.2-2.fc18.x86_64
audacious-plugins-freeworld-aac-3.3.2-2.fc18.x86_64
audacious-plugins-freeworld-ffaudio-3.3.2-2.fc18.x86_64
audacious-plugins-freeworld-mms-3.3.2-2.fc18.x86_64
audacious-plugins-freeworld-mp3-3.3.2-2.fc18.x86_64
audacious-plugins-jack-3.3.3-1.fc18.x86_64
audacious-plugins-nonfree-3.3.2-1.fc18.x86_64
audiocd-kio-4.9.4-1.fc18.x86_64
audiocd-kio-libs-4.9.4-1.fc18.x86_64
audiofile-0.2.7-4.fc18.x86_64
audit-2.2.2-2.fc18.x86_64
audit-libs-2.2.2-2.fc18.i686
audit-libs-2.2.2-2.fc18.x86_64
audit-libs-python-2.2.2-2.fc18.x86_64
authconfig-6.2.5-1.fc18.2.x86_64
authconfig-gtk-6.2.5-1.fc18.2.x86_64
autoconf-2.69-3.fc18.noarch
autocorr-en-3.6.3.2-8.fc18.noarch
autocorr-es-3.6.3.2-8.fc18.noarch
automake-1.12.2-5.fc18.noarch
avahi-0.6.31-6.fc18.x86_64
avahi-autoipd-0.6.31-6.fc18.x86_64
avahi-glib-0.6.31-6.fc18.x86_64
avahi-gobject-0.6.31-6.fc18.x86_64
avahi-libs-0.6.31-6.fc18.i686
avahi-libs-0.6.31-6.fc18.x86_64
b43-fwcutter-016-1.fc18.x86_64
b43-openfwwf-5.2-8.fc18.noarch
babl-0.1.10-4.fc18.x86_64
basesystem-10.0-7.fc18.noarch
bash-4.2.42-1.fc18.x86_64
bash-completion-2.0-2.fc18.noarch
bc-1.06.95-7.fc18.x86_64
bibletime-2.9.1-3.fc18.x86_64
bind-libs-9.9.2-6.P1.fc18.x86_64
bind-libs-lite-9.9.2-6.P1.fc18.x86_64
bind-license-9.9.2-6.P1.fc18.noarch
bind-utils-9.9.2-6.P1.fc18.x86_64
binutils-2.23.51.0.1-3.fc18.x86_64
biosdevname-0.4.1-2.fc18.x86_64
bluedevil-1.3-1.fc18.x86_64
bluez-4.101-5.fc18.x86_64
bluez-cups-4.101-5.fc18.x86_64
bluez-libs-4.101-5.fc18.x86_64
boost-chrono-1.50.0-4.fc18.x86_64
boost-date-time-1.50.0-4.fc18.x86_64
boost-program-options-1.50.0-4.fc18.x86_64
boost-regex-1.50.0-4.fc18.x86_64
boost-system-1.50.0-4.fc18.x86_64
boost-thread-1.50.0-4.fc18.x86_64
bridge-utils-1.5-4.fc18.x86_64
btparser-0.24-1.fc18.x86_64
btrfs-progs-0.20.rc1.20121017git91d9eec-1.fc18.x86_64
bzip2-1.0.6-7.fc18.x86_64
bzip2-libs-1.0.6-7.fc18.i686
bzip2-libs-1.0.6-7.fc18.x86_64
ca-certificates-2012.85-2.fc18.noarch
cagibi-0.2.0-4.fc18.x86_64
cairo-1.12.8-2.fc18.i686
cairo-1.12.8-2.fc18.x86_64
cairo-gobject-1.12.8-2.fc18.i686
cairo-gobject-1.12.8-2.fc18.x86_64
cal10n-0.7.4-9.fc18.noarch
calligra-core-2.5.4-1.fc18.x86_64
calligra-kdchart-2.5.4-1.fc18.x86_64
calligra-libs-2.5.4-1.fc18.x86_64
calligra-sheets-2.5.4-1.fc18.x86_64
calligra-sheets-libs-2.5.4-1.fc18.x86_64
calligra-stage-2.5.4-1.fc18.x86_64
calligra-stage-libs-2.5.4-1.fc18.x86_64
calligra-words-2.5.4-1.fc18.x86_64
calligra-words-libs-2.5.4-1.fc18.x86_64
c-ares-1.9.1-2.fc18.x86_64
cdparanoia-libs-10.2-12.fc18.i686
cdparanoia-libs-10.2-12.fc18.x86_64
cdrdao-1.2.3-16.fc18.x86_64
celt-0.11.1-4.fc18.x86_64
check-0.9.9-1.fc18.x86_64
check-devel-0.9.9-1.fc18.x86_64
checkpolicy-2.1.11-2.fc18.x86_64
cheese-3.6.2-1.fc18.x86_64
cheese-libs-3.6.2-1.fc18.x86_64
chkconfig-1.3.59-2.fc18.x86_64
chmlib-0.40-6.fc18.x86_64
chrony-1.27-0.5.pre1.git1ca844.fc18.x86_64
cifs-utils-5.8-1.fc18.x86_64
cln-1.3.2-5.fc18.1.x86_64
cloog-ppl-0.15.11-4.fc18.1.x86_64
clucene-contribs-lib-2.3.3.4-7.fc18.x86_64
clucene-core-2.3.3.4-7.fc18.x86_64
clutter-1.12.2-1.fc18.x86_64
clutter-gst2-1.9.92-1.fc18.x86_64
clutter-gtk-1.4.2-1.fc18.x86_64
cogl-1.12.0-1.fc18.x86_64
colord-0.1.25-1.fc18.i686
colord-0.1.25-1.fc18.x86_64
color-filesystem-1-10.noarch
compat-readline5-5.2-20.fc18.x86_64
comps-extras-21-2.fc18.noarch
coreutils-8.17-7.fc18.x86_64
cpio-2.11-12.fc18.x86_64
cpp-4.7.2-8.fc18.x86_64
cracklib-2.8.22-2.fc18.i686
cracklib-2.8.22-2.fc18.x86_64
cracklib-dicts-2.8.22-2.fc18.x86_64
crash-6.0.8-2.fc18.x86_64
crda-1.1.2_2011.04.28-3.fc18.x86_64
createrepo-0.9.9-12.fc18.noarch
cronie-1.4.10-1.fc18.x86_64
cronie-anacron-1.4.10-1.fc18.x86_64
crontabs-1.11-4.20101115git.fc18.noarch
cryptsetup-1.5.1-1.fc18.x86_64
cryptsetup-libs-1.5.1-1.fc18.x86_64
cryptsetup-python-1.5.1-1.fc18.x86_64
crystalhd-firmware-3.10.0-2.fc18.noarch
ctags-5.8-9.fc18.x86_64
cups-1.5.4-20.fc18.x86_64
cups-libs-1.5.4-20.fc18.i686
cups-libs-1.5.4-20.fc18.x86_64
cups-pk-helper-0.2.4-1.fc18.x86_64
curl-7.27.0-4.fc18.x86_64
cyrus-sasl-2.1.25-2.fc18.x86_64
cyrus-sasl-gssapi-2.1.25-2.fc18.x86_64
cyrus-sasl-lib-2.1.25-2.fc18.x86_64
cyrus-sasl-md5-2.1.25-2.fc18.x86_64
cyrus-sasl-plain-2.1.25-2.fc18.x86_64
dbus-1.6.8-2.fc18.x86_64
dbus-glib-0.100-1.fc18.x86_64
dbus-libs-1.6.8-2.fc18.i686
dbus-libs-1.6.8-2.fc18.x86_64
dbusmenu-qt-0.9.2-2.fc18.x86_64
dbus-python-1.1.1-1.fc18.x86_64
dbus-x11-1.6.8-2.fc18.x86_64
ddrescue-1.16-1.fc18.x86_64
dejavu-fonts-common-2.33-4.fc18.noarch
dejavu-sans-fonts-2.33-4.fc18.noarch
dejavu-sans-mono-fonts-2.33-4.fc18.noarch
dejavu-serif-fonts-2.33-4.fc18.noarch
deltarpm-3.6-0.11.20110223git.fc18.x86_64
desktop-backgrounds-gnome-18.0.0-1.fc18.noarch
desktop-file-utils-0.21-1.fc18.x86_64
device-mapper-1.02.77-4.fc18.x86_64
device-mapper-event-1.02.77-4.fc18.x86_64
device-mapper-event-libs-1.02.77-4.fc18.x86_64
device-mapper-libs-1.02.77-4.fc18.x86_64
device-mapper-multipath-0.4.9-36.fc18.x86_64
device-mapper-multipath-libs-0.4.9-36.fc18.x86_64
device-mapper-persistent-data-0.1.4-2.fc18.x86_64
dhclient-4.2.4-23.P2.fc18.x86_64
dhcp-common-4.2.4-23.P2.fc18.x86_64
dhcp-libs-4.2.4-23.P2.fc18.x86_64
dialog-1.1-17.20120706.fc18.x86_64
diffutils-3.2-11.fc18.x86_64
dirac-libs-1.0.2-9.fc18.x86_64
directfb-1.6.2-1.fc18.x86_64
djvulibre-libs-3.5.25.3-2.fc18.x86_64
dkms-2.2.0.3-4.fc18.noarch
dmidecode-2.11-9.fc18.x86_64
dmraid-1.0.0.rc16-18.fc18.x86_64
dmraid-events-1.0.0.rc16-18.fc18.x86_64
dnsmasq-2.65-1.fc18.x86_64
docbook-dtds-1.0-57.fc18.noarch
docbook-style-dsssl-1.79-14.fc18.noarch
docbook-style-xsl-1.77.1-3.fc18.noarch
docbook-utils-0.6.14-34.fc18.noarch
dos2unix-6.0.1-1.fc18.x86_64
dosfstools-3.0.12-3.fc18.x86_64
dracut-024-18.git20130102.fc18.x86_64
dracut-network-024-18.git20130102.fc18.x86_64
dragon-4.9.4-1.fc18.x86_64
dump-0.4-0.13.b44.fc18.x86_64
dvd+rw-tools-7.1-10.fc18.x86_64
e2fsprogs-1.42.5-1.fc18.x86_64
e2fsprogs-libs-1.42.5-1.fc18.x86_64
ebook-tools-libs-0.2.1-2.fc18.x86_64
ebtables-2.0.10-6.fc18.x86_64
ed-1.6-2.fc18.x86_64
efibootmgr-0.5.4-14.fc18.x86_64
elfutils-0.155-1.fc18.x86_64
elfutils-libelf-0.155-1.fc18.x86_64
elfutils-libs-0.155-1.fc18.x86_64
emacs-filesystem-24.2-5.fc18.noarch
emesene-2.11.11-4.fc18.noarch
enca-1.13-4.fc18.x86_64
enchant-1.6.0-5.fc18.x86_64
espeak-1.46.02-6.fc18.x86_64
etherape-0.9.12-5.fc18.x86_64
ethtool-3.4.1-2.fc18.x86_64
ettercap-0.7.5-3.fc18.x86_64
exiv2-libs-0.23-3.fc18.x86_64
expat-2.1.0-4.fc18.i686
expat-2.1.0-4.fc18.x86_64
faac-1.28-4.fc17.x86_64
faad2-libs-2.7-2.fc17.x86_64
farstream-0.1.2-2.fc18.x86_64
farstream-python-0.1.2-2.fc18.x86_64
fcoe-utils-1.0.24-1.fc18.x86_64
fedora-bookmarks-15-0.4.noarch
fedora-logos-17.0.3-1.fc18.noarch
fedora-release-18-1.noarch
fedora-release-notes-18.0.0-3.fc18.noarch
ffmpeg-1.0.1-1.fc18.x86_64
ffmpeg2theora-0.29-2.fc18.x86_64
ffmpeg-libs-1.0.1-1.fc18.x86_64
ffmpegthumbnailer-2.0.8-2.fc18.x86_64
fftw-libs-double-3.3.3-4.fc18.i686
fftw-libs-double-3.3.3-4.fc18.x86_64
file-5.11-4.fc18.x86_64
file-libs-5.11-4.fc18.x86_64
filesystem-3.1-2.fc18.x86_64
findutils-4.5.10-5.fc18.x86_64
finger-0.17-47.fc18.x86_64
fipscheck-1.3.1-2.fc18.x86_64
fipscheck-lib-1.3.1-2.fc18.x86_64
firefox-18.0-1.fc18.x86_64
firewall-config-0.2.11-2.fc18.noarch
firewalld-0.2.11-2.fc18.noarch
firstaidkit-0.3.2-4.fc18.x86_64
firstaidkit-engine-0.3.2-4.fc18.noarch
firstboot-18.6-2.fc18.x86_64
flac-1.2.1-10.fc18.i686
flac-1.2.1-10.fc18.x86_64
flash-plugin-11.2.202.261-release.x86_64
fluid-soundfont-common-3.1-9.fc18.noarch
fluid-soundfont-lite-patches-3.1-9.fc18.noarch
fluidsynth-libs-1.1.6-1.fc18.x86_64
fontconfig-2.10.2-1.fc18.i686
fontconfig-2.10.2-1.fc18.x86_64
fontpackages-filesystem-1.44-5.fc18.noarch
foomatic-4.0.8-13.fc18.x86_64
foomatic-db-4.0-34.20121011.fc18.noarch
foomatic-db-filesystem-4.0-34.20121011.fc18.noarch
foomatic-db-ppds-4.0-34.20121011.fc18.noarch
foomatic-filters-4.0.8-13.fc18.x86_64
foremost-1.5.7-5.fc18.x86_64
fpaste-0.3.7.1-4.fc18.noarch
fprintd-0.4.1-4.fc18.x86_64
fprintd-pam-0.4.1-4.fc18.x86_64
freeglut-2.8.0-7.fc18.x86_64
freetype-2.4.10-2.fc18.i686
freetype-2.4.10-2.fc18.x86_64
frei0r-plugins-1.3-8.fc18.x86_64
fribidi-0.19.4-1.fc18.x86_64
ftgl-2.1.3-0.7.rc5.fc18.x86_64
ftp-0.17-63.fc18.x86_64
fuse-2.9.2-1.fc18.x86_64
fuseiso-20070708-12.fc18.x86_64
fuse-libs-2.9.2-1.fc18.x86_64
fxload-2002_04_11-12.fc18.x86_64
game-music-emu-0.5.5-3.fc18.x86_64
gamin-0.1.10-13.fc18.i686
gamin-0.1.10-13.fc18.x86_64
gamin-python-0.1.10-13.fc18.x86_64
gavl-1.4.0-1.fc18.x86_64
gawk-4.0.1-2.fc18.x86_64
gcc-4.7.2-8.fc18.x86_64
GConf2-3.2.5-3.fc18.x86_64
gcr-3.6.2-1.fc18.x86_64
gd-2.0.35-18.fc18.x86_64
gdb-7.5.1-32.fc18.x86_64
gdbm-1.10-3.fc18.x86_64
gdisk-0.8.5-1.fc18.x86_64
gdk-pixbuf2-2.26.5-1.fc18.i686
gdk-pixbuf2-2.26.5-1.fc18.x86_64
gegl-0.2.0-2.fc18.x86_64
genisoimage-1.1.11-14.fc18.x86_64
geoclue-0.12.99-1.fc18.x86_64
GeoIP-1.4.8-4.fc18.x86_64
geronimo-jta-1.1.1-10.fc18.noarch
gettext-0.18.1.1-17.fc18.x86_64
gettext-libs-0.18.1.1-17.fc18.x86_64
gfs2-utils-3.1.5-1.fc18.x86_64
ghostscript-9.06-3.fc18.x86_64
ghostscript-cups-9.06-3.fc18.x86_64
ghostscript-fonts-5.50-29.fc18.noarch
giflib-4.1.6-6.fc18.x86_64
gimp-2.8.2-6.fc18.x86_64
gimp-libs-2.8.2-6.fc18.x86_64
git-1.8.0.2-1.fc18.x86_64
glade-libs-3.14.2-2.fc18.x86_64
glib2-2.34.2-1.fc18.i686
glib2-2.34.2-1.fc18.x86_64
glib2-devel-2.34.2-1.fc18.x86_64
glibc-2.16-28.fc18.i686
glibc-2.16-28.fc18.x86_64
glibc-common-2.16-28.fc18.x86_64
glibc-devel-2.16-28.fc18.x86_64
glibc-headers-2.16-28.fc18.x86_64
glibmm24-2.34.1-1.fc18.x86_64
glib-networking-2.34.2-1.fc18.x86_64
glx-utils-7.10-8.20101028.fc18.x86_64
gmp-5.0.5-3.fc18.x86_64
gmyth-0.7.1-19.fc18.x86_64
gnome-bluetooth-libs-3.6.1-2.fc18.x86_64
gnome-desktop3-3.6.2-1.fc18.x86_64
gnome-icon-theme-3.6.2-1.fc18.noarch
gnome-icon-theme-symbolic-3.6.2-1.fc18.noarch
gnome-keyring-3.6.2-2.fc18.x86_64
gnome-python2-2.28.1-9.fc18.x86_64
gnome-python2-canvas-2.28.1-9.fc18.x86_64
gnome-python2-extras-2.25.3-40.fc18.x86_64
gnome-python2-gtkspell-2.25.3-40.fc18.x86_64
gnome-themes-standard-3.6.2-1.fc18.x86_64
gnome-vfs2-2.24.4-10.fc18.x86_64
gnome-video-effects-0.4.0-4.fc18.noarch
gnu-efi-3.0q-1.fc18.x86_64
gnu-free-fonts-common-20120503-3.fc18.noarch
gnu-free-mono-fonts-20120503-3.fc18.noarch
gnu-free-sans-fonts-20120503-3.fc18.noarch
gnu-free-serif-fonts-20120503-3.fc18.noarch
gnupg-1.4.13-2.fc18.x86_64
gnupg2-2.0.19-7.fc18.x86_64
gnutls-2.12.21-1.fc18.i686
gnutls-2.12.21-1.fc18.x86_64
gobject-introspection-1.34.2-1.fc18.x86_64
gpgme-1.3.2-1.fc18.x86_64
gpg-pubkey-982e0a7c-4f34288f
gpg-pubkey-de7f38bd-501f4964
gpg-pubkey-e31b30ca-4f3428cf
gpg-pubkey-f6777c67-45e5b1b9
gpm-libs-1.20.6-25.fc18.x86_64
gpsd-libs-3.5-2.fc18.x86_64
grantlee-0.3.0-1.fc18.x86_64
graphite2-1.1.1-3.fc18.x86_64
grep-2.14-1.fc18.x86_64
groff-base-1.22.1-1.fc18.x86_64
grub2-2.00-15.fc18.x86_64
grub2-efi-2.00-15.fc18.x86_64
grub2-tools-2.00-15.fc18.x86_64
grubby-8.20-1.fc18.x86_64
gsettings-desktop-schemas-3.6.1-1.fc18.x86_64
gsl-1.15-5.fc18.x86_64
gsm-1.0.13-7.fc18.i686
gsm-1.0.13-7.fc18.x86_64
gsoap-2.8.7-3.fc18.x86_64
gssdp-0.12.2.1-2.fc18.x86_64
gstreamer-0.10.36-2.fc18.i686
gstreamer-0.10.36-2.fc18.x86_64
gstreamer1-1.0.4-1.fc18.x86_64
gstreamer1-plugins-bad-free-1.0.4-1.fc18.x86_64
gstreamer1-plugins-base-1.0.4-1.fc18.x86_64
gstreamer1-plugins-good-1.0.4-1.fc18.x86_64
gstreamer-devel-0.10.36-2.fc18.x86_64
gstreamer-plugin-crystalhd-3.10.0-2.fc18.x86_64
gstreamer-plugins-bad-0.10.23-2.fc18.x86_64
gstreamer-plugins-bad-free-0.10.23-13.fc18.i686
gstreamer-plugins-bad-free-0.10.23-13.fc18.x86_64
gstreamer-plugins-bad-free-devel-0.10.23-13.fc18.x86_64
gstreamer-plugins-bad-free-devel-docs-0.10.23-13.fc18.x86_64
gstreamer-plugins-bad-free-extras-0.10.23-13.fc18.x86_64
gstreamer-plugins-bad-nonfree-0.10.23-1.fc18.x86_64
gstreamer-plugins-base-0.10.36-3.fc18.i686
gstreamer-plugins-base-0.10.36-3.fc18.x86_64
gstreamer-plugins-base-devel-0.10.36-3.fc18.x86_64
gstreamer-plugins-base-devel-docs-0.10.36-3.fc18.noarch
gstreamer-plugins-base-tools-0.10.36-3.fc18.x86_64
gstreamer-plugins-entrans-0.10.4-2.fc18.x86_64
gstreamer-plugins-entrans-docs-0.10.4-2.fc18.noarch
gstreamer-plugins-espeak-0.4.0-1.fc18.x86_64
gstreamer-plugins-fc-0.2-4.fc18.x86_64
gstreamer-plugins-good-0.10.31-5.fc18.x86_64
gstreamer-plugins-good-devel-docs-0.10.31-5.fc18.noarch
gstreamer-plugins-good-extras-0.10.31-5.fc18.x86_64
gstreamer-plugins-ugly-0.10.19-5.fc18.x86_64
gstreamer-plugins-ugly-devel-docs-0.10.19-5.fc18.noarch
gstreamer-python-0.10.22-3.fc18.x86_64
gstreamer-tools-0.10.36-2.fc18.x86_64
gtk2-2.24.13-1.fc18.x86_64
gtk3-3.6.4-1.fc18.i686
gtk3-3.6.4-1.fc18.x86_64
gtk-doc-1.18-3.fc18.noarch
gtkspell-2.0.16-5.fc18.x86_64
gupnp-0.18.4-1.fc18.x86_64
gupnp-igd-0.2.1-2.fc18.x86_64
gutenprint-5.2.9-6.fc18.x86_64
gutenprint-cups-5.2.9-6.fc18.x86_64
gvfs-1.14.2-2.fc18.x86_64
gwenview-4.9.4-1.fc18.x86_64
gwenview-libs-4.9.4-1.fc18.x86_64
gyachi-1.2.11-4.fc18.x86_64
gyachi-plugin-alsa-1.2.11-4.fc18.x86_64
gyachi-plugin-blowfish-1.2.11-4.fc18.x86_64
gyachi-plugin-gtkspell-1.2.11-4.fc18.x86_64
gyachi-plugin-libnotify-1.2.11-4.fc18.x86_64
gyachi-plugin-mcrypt-1.2.11-4.fc18.x86_64
gyachi-plugin-pulseaudio-1.2.11-4.fc18.x86_64
gzip-1.5-3.fc18.x86_64
hardlink-1.0-15.fc18.x86_64
harfbuzz-0.9.9-1.fc18.i686
harfbuzz-0.9.9-1.fc18.x86_64
herqq-1.0.0-4.fc18.x86_64
hesiod-3.1.0-22.fc18.x86_64
hfsplus-tools-540.1.linux3-2.fc18.x86_64
hicolor-icon-theme-0.12-5.fc18.noarch
hostname-3.11-4.fc18.x86_64
htop-1.0.2-1.fc18.x86_64
httpd-2.4.3-12.fc18.x86_64
httpd-tools-2.4.3-12.fc18.x86_64
hunspell-1.3.2-8.fc18.x86_64
hunspell-en-0.20110318-9.fc18.noarch
hunspell-en-GB-0.20110318-9.fc18.noarch
hunspell-en-US-0.20110318-9.fc18.noarch
hunspell-es-0.6-2.fc18.noarch
hwdata-0.242-1.fc18.noarch
hyphen-2.8.5-2.fc18.x86_64
hyphen-en-2.8.5-2.fc18.noarch
hyphen-es-0.20110222svn-2.fc18.noarch
icedtea-web-1.3.1-2.fc18.x86_64
icoutils-0.29.1-7.fc18.x86_64
iftop-1.0-0.3.pre2.fc18.x86_64
ifuse-1.1.2-2.fc18.x86_64
ilmbase-1.0.3-4.fc18.x86_64
ImageMagick-6.7.7.5-3.fc18.x86_64
ImageMagick-c++-6.7.7.5-3.fc18.x86_64
info-4.13a-18.fc18.x86_64
initscripts-9.42.1-1.fc18.x86_64
iproute-3.6.0-5.fc18.x86_64
iptables-1.4.16.2-5.fc18.x86_64
iptables-services-1.4.16.2-5.fc18.x86_64
iptstate-2.2.2-8.fc18.x86_64
iputils-20121221-1.fc18.x86_64
ipw2100-firmware-1.3-14.fc18.noarch
ipw2200-firmware-3.1-7.fc18.noarch
irda-utils-0.9.18-16.fc18.x86_64
irqbalance-1.0.3-8.fc18.x86_64
iscsi-initiator-utils-6.2.0.872-19.fc18.x86_64
iso-codes-3.40-1.fc18.noarch
isomd5sum-1.0.9-2.fc18.x86_64
ivtv-firmware-20080701-23.noarch
iw-3.7-1.fc18.x86_64
iwl1000-firmware-39.31.5.1-16.fc18.noarch
iwl100-firmware-39.31.5.1-16.fc18.noarch
iwl105-firmware-18.168.6.1-16.fc18.noarch
iwl135-firmware-18.168.6.1-16.fc18.noarch
iwl2000-firmware-18.168.6.1-16.fc18.noarch
iwl2030-firmware-18.168.6.1-16.fc18.noarch
iwl3945-firmware-15.32.2.9-16.fc18.noarch
iwl4965-firmware-228.61.2.24-16.fc18.noarch
iwl5000-firmware-8.83.5.1_1-16.fc18.noarch
iwl5150-firmware-8.24.2.2-16.fc18.noarch
iwl6000-firmware-9.221.4.1-16.fc18.noarch
iwl6000g2a-firmware-17.168.5.3-16.fc18.noarch
iwl6000g2b-firmware-17.168.5.2-16.fc18.noarch
iwl6050-firmware-41.28.5.1-16.fc18.noarch
jack-audio-connection-kit-1.9.9.5-1.fc18.x86_64
jack-audio-connection-kit-example-clients-1.9.9.5-1.fc18.x86_64
jakarta-commons-httpclient-3.1-11.fc18.noarch
jasper-libs-1.900.1-20.fc18.i686
jasper-libs-1.900.1-20.fc18.x86_64
java-1.7.0-openjdk-1.7.0.9-2.3.3.2.fc18.x86_64
javapackages-tools-0.9.1-1.fc18.noarch
javasqlite-20120209-2.fc18.x86_64
jbigkit-libs-2.0-7.fc18.i686
jbigkit-libs-2.0-7.fc18.x86_64
jline-1.0-2.fc18.noarch
jomolhari-fonts-0.003-15.fc18.noarch
jpackage-utils-1.7.5-21.fc18.x86_64
js-1.8.5-10.fc18.i686
js-1.8.5-10.fc18.x86_64
json-c-0.10-2.fc18.i686
json-c-0.10-2.fc18.x86_64
json-glib-0.15.2-1.fc18.x86_64
jwhois-4.0-30.fc18.x86_64
k3b-2.0.2-15.fc18.x86_64
k3b-common-2.0.2-15.fc18.noarch
k3b-libs-2.0.2-15.fc18.x86_64
kactivities-4.9.4-1.fc18.x86_64
kamera-4.9.4-1.fc18.x86_64
kamoso-2.0.2-6.fc18.x86_64
kate-4.9.4-1.fc18.x86_64
kate-libs-4.9.4-1.fc18.x86_64
kate-part-4.9.4-1.fc18.x86_64
kbd-1.15.3-6.fc18.x86_64
kbd-misc-1.15.3-6.fc18.noarch
kcalc-4.9.4-1.fc18.x86_64
kcharselect-4.9.4-1.fc18.x86_64
kcm_colors-4.9.4-2.fc18.x86_64
kcm-gtk-0.5.3-11.fc18.x86_64
kcm_touchpad-0.3.1-8.fc18.x86_64
kcolorchooser-4.9.4-1.fc18.x86_64
kde-baseapps-4.9.4-2.fc18.x86_64
kde-baseapps-libs-4.9.4-2.fc18.x86_64
kde-filesystem-4-42.fc18.x86_64
kdegames-libs-4.9.4-1.fc18.x86_64
kdegames-minimal-4.9.4-1.fc18.x86_64
kdegraphics-strigi-analyzer-4.9.4-1.fc18.x86_64
kdegraphics-thumbnailers-4.9.4-1.fc18.x86_64
kde-i18n-3.5.10-17.fc18.noarch
kde-i18n-Spanish-3.5.10-17.fc18.noarch
kde-l10n-4.9.4-1.fc18.noarch
kde-l10n-Spanish-4.9.4-1.fc18.noarch
kdelibs3-3.5.10-42.fc18.x86_64
kdelibs-4.9.4-5.fc18.x86_64
kdelibs-common-4.9.4-5.fc18.x86_64
kdenetwork-common-4.9.4-2.fc18.noarch
kdenetwork-kdnssd-4.9.4-2.fc18.x86_64
kdenetwork-kget-4.9.4-2.fc18.x86_64
kdenetwork-kget-libs-4.9.4-2.fc18.x86_64
kdenetwork-krdc-4.9.4-2.fc18.x86_64
kdenetwork-krdc-libs-4.9.4-2.fc18.x86_64
kdenetwork-krfb-4.9.4-2.fc18.x86_64
kdenetwork-krfb-libs-4.9.4-2.fc18.x86_64
kdepim-4.9.4-1.fc18.x86_64
kdepim-libs-4.9.4-1.fc18.x86_64
kdepimlibs-4.9.4-1.fc18.x86_64
kdepimlibs-akonadi-4.9.4-1.fc18.x86_64
kdepimlibs-kxmlrpcclient-4.9.4-1.fc18.x86_64
kdepim-runtime-4.9.4-1.fc18.x86_64
kdepim-runtime-libs-4.9.4-1.fc18.x86_64
kde-plasma-activitymanager-0.5-4.fc18.x86_64
kdeplasma-addons-4.9.4-1.fc18.x86_64
kdeplasma-addons-libs-4.9.4-1.fc18.x86_64
kde-plasma-networkmanagement-0.9.0.5-3.fc18.x86_64
kde-plasma-networkmanagement-libs-0.9.0.5-3.fc18.x86_64
kde-plasma-networkmanagement-openconnect-0.9.0.5-3.fc18.x86_64
kde-plasma-networkmanagement-openvpn-0.9.0.5-3.fc18.x86_64
kde-plasma-networkmanagement-pptp-0.9.0.5-3.fc18.x86_64
kde-plasma-networkmanagement-vpnc-0.9.0.5-3.fc18.x86_64
kde-print-manager-0.2.0-8.fc18.x86_64
kde-runtime-4.9.4-1.fc18.x86_64
kde-runtime-drkonqi-4.9.4-1.fc18.x86_64
kde-runtime-flags-4.9.4-1.fc18.noarch
kde-runtime-libs-4.9.4-1.fc18.x86_64
kdesdk-common-4.9.4-1.fc18.noarch
kdesdk-dolphin-plugins-4.9.4-1.fc18.x86_64
kdesdk-lokalize-4.9.4-1.fc18.x86_64
kdesdk-okteta-4.9.4-1.fc18.x86_64
kdesdk-okteta-libs-4.9.4-1.fc18.x86_64
kdesdk-strigi-analyzer-4.9.4-1.fc18.x86_64
kdesdk-umbrello-4.9.4-1.fc18.x86_64
kde-settings-4.9-16.fc18.1.noarch
kde-settings-kdm-4.9-16.fc18.1.noarch
kde-settings-ksplash-4.9-16.fc18.1.noarch
kde-settings-plasma-4.9-16.fc18.1.noarch
kde-settings-pulseaudio-4.9-16.fc18.1.noarch
kdevelop-4.4.1-2.fc18.x86_64
kdevelop-libs-4.4.1-2.fc18.x86_64
kdevplatform-1.4.1-1.fc18.x86_64
kdevplatform-libs-1.4.1-1.fc18.x86_64
kde-workspace-4.9.4-2.fc18.x86_64
kde-workspace-libs-4.9.4-2.fc18.x86_64
kdm-4.9.4-2.fc18.x86_64
keepassx-0.4.3-6.fc18.x86_64
kernel-3.6.10-4.fc18.x86_64
kernel-3.6.11-3.fc18.x86_64
kernel-3.7.2-201.fc18.x86_64
kernel-devel-3.6.10-4.fc18.x86_64
kernel-devel-3.7.2-201.fc18.x86_64
kernel-headers-3.7.2-201.fc18.x86_64
kernel-modules-extra-3.6.10-4.fc18.x86_64
kernel-modules-extra-3.6.11-3.fc18.x86_64
kernel-modules-extra-3.7.2-201.fc18.x86_64
kernel-tools-3.7.2-201.fc18.x86_64
kernel-tools-libs-3.7.2-201.fc18.x86_64
keyutils-1.5.5-3.fc18.x86_64
keyutils-libs-1.5.5-3.fc18.i686
keyutils-libs-1.5.5-3.fc18.x86_64
kgpg-4.9.4-1.fc18.x86_64
kgreeter-plugins-4.9.4-2.fc18.x86_64
khmeros-base-fonts-5.0-15.fc18.noarch
khmeros-fonts-common-5.0-15.fc18.noarch
kio_msits-4.9.4-1.fc18.x86_64
kio_sysinfo-20090930-5.fc18.x86_64
kmix-4.9.4-1.fc18.x86_64
kmod-10-1.fc18.x86_64
kmod-libs-10-1.fc18.x86_64
kmod-VirtualBox-3.6.10-4.fc18.x86_64-4.2.6-1.fc18.1.x86_64
kmod-VirtualBox-3.6.11-3.fc18.x86_64-4.2.6-1.fc18.2.x86_64
kmod-VirtualBox-4.2.6-1.fc18.2.x86_64
knetstats-1.6.2-5.fc18.x86_64
kolourpaint-4.9.4-1.fc18.x86_64
kolourpaint-libs-4.9.4-1.fc18.x86_64
konsole-4.9.4-1.fc18.x86_64
konsole-part-4.9.4-1.fc18.x86_64
konversation-1.4-4.fc18.x86_64
kpartx-0.4.9-36.fc18.x86_64
krb5-libs-1.10.3-5.fc18.i686
krb5-libs-1.10.3-5.fc18.x86_64
krb5-workstation-1.10.3-5.fc18.x86_64
kross-interpreters-4.9.4-1.fc18.x86_64
kross-python-4.9.4-1.fc18.x86_64
kruler-4.9.4-1.fc18.x86_64
krusader-2.4.0-0.8.beta3.fc18.x86_64
kscd-4.9.4-1.fc18.x86_64
ksnapshot-4.9.4-1.fc18.x86_64
ksshaskpass-0.5.3-4.fc18.x86_64
ksysguard-4.9.4-2.fc18.x86_64
ksysguardd-4.9.4-2.fc18.x86_64
ksysguard-libs-4.9.4-2.fc18.x86_64
ktorrent-4.3.0-1.fc18.x86_64
ktorrent-libs-4.3.0-1.fc18.x86_64
ktp-accounts-kcm-0.5.2-1.fc18.x86_64
ktp-approver-0.5.2-1.fc18.x86_64
ktp-auth-handler-0.5.2-1.fc18.x86_64
ktp-common-internals-0.5.2-1.fc18.x86_64
ktp-contact-applet-0.5.2-1.fc18.x86_64
ktp-contact-list-0.5.2-1.fc18.x86_64
ktp-filetransfer-handler-0.5.2-1.fc18.x86_64
ktp-kded-integration-module-0.5.2-1.fc18.x86_64
ktp-presence-applet-0.5.2-1.fc18.x86_64
ktp-send-file-0.5.2-1.fc18.x86_64
ktp-text-ui-0.5.2-1.fc18.x86_64
kwallet-4.9.4-1.fc18.x86_64
kwebkitpart-1.3.1-1.fc18.x86_64
kwrite-4.9.4-1.fc18.x86_64
lame-libs-3.99.5-1.fc18.x86_64
lash-0.5.4-17.fc18.x86_64
lcms2-2.4-1.fc18.i686
lcms2-2.4-1.fc18.x86_64
lcms-libs-1.19-7.fc18.i686
lcms-libs-1.19-7.fc18.x86_64
less-444-9.fc18.x86_64
lftp-4.4.0-1.fc18.x86_64
libacl-2.2.51-7.fc18.x86_64
libaio-0.3.109-6.fc18.x86_64
libao-1.1.0-5.fc18.x86_64
libarchive-3.0.4-3.fc18.x86_64
libart_lgpl-2.3.21-4.fc18.x86_64
libass-0.10.1-2.fc18.x86_64
libassuan-2.0.3-3.fc18.x86_64
libasyncns-0.8-4.fc18.i686
libasyncns-0.8-4.fc18.x86_64
libatasmart-0.19-3.fc18.x86_64
libattr-2.4.46-7.fc18.i686
libattr-2.4.46-7.fc18.x86_64
libavc1394-0.5.3-12.fc18.x86_64
libbasicobjects-0.1.0-12.fc18.x86_64
libbinio-1.4-15.fc18.x86_64
libblkid-2.22.1-2.4.fc18.i686
libblkid-2.22.1-2.4.fc18.x86_64
libbluedevil-1.9.2-2.fc18.x86_64
libbluray-0.2.3-1.fc18.x86_64
libbonobo-2.32.1-3.fc18.x86_64
libbonoboui-2.24.5-4.fc18.x86_64
libbs2b-3.1.0-5.fc18.x86_64
libbsd-0.4.2-2.fc18.x86_64
libcaca-0.99-0.15.beta17.fc18.x86_64
libcanberra-0.30-2.fc18.x86_64
libcanberra-gtk3-0.30-2.fc18.x86_64
libcap-2.22-3.fc18.i686
libcap-2.22-3.fc18.x86_64
libcap-ng-0.7.3-1.fc18.x86_64
libcdaudio-0.99.12p2-16.fc18.x86_64
libcddb-1.3.2-9.fc18.x86_64
libcdio-0.83-5.fc18.x86_64
libcdr-0.0.8-2.fc18.x86_64
libcgroup-0.38-3.fc18.x86_64
libcmis-0.2.3-3.fc18.x86_64
libcollection-0.6.2-12.fc18.x86_64
libcom_err-1.42.5-1.fc18.i686
libcom_err-1.42.5-1.fc18.x86_64
libconfig-1.4.8-3.fc18.x86_64
libcroco-0.6.8-1.fc18.i686
libcroco-0.6.8-1.fc18.x86_64
libcrystalhd-3.10.0-2.fc18.x86_64
libcue-1.3.0-5.fc18.x86_64
libcurl-7.27.0-4.fc18.x86_64
libdaemon-0.14-4.fc18.x86_64
libdb4-4.8.30-5.fc18.x86_64
libdb-5.3.21-3.fc18.i686
libdb-5.3.21-3.fc18.x86_64
libdb-utils-5.3.21-3.fc18.x86_64
libdc1394-2.1.4-3.fc18.x86_64
libdca-0.0.5-6.fc17.x86_64
libdhash-0.4.3-12.fc18.x86_64
libdiscid-0.2.2-7.fc18.x86_64
libdmtx-0.7.2-8.fc18.x86_64
libdmx-1.1.2-2.fc18.x86_64
libdrm-2.4.40-1.fc18.i686
libdrm-2.4.40-1.fc18.x86_64
libdv-1.0.0-14.fc18.x86_64
libdvbpsi-0.2.2-2.fc17.x86_64
libdvdnav-4.2.0-3.fc18.i686
libdvdnav-4.2.0-3.fc18.x86_64
libdvdread-4.2.0-3.fc18.i686
libdvdread-4.2.0-3.fc18.x86_64
libebml-1.2.2-3.fc18.x86_64
libedit-3.0-7.20120601cvs.fc18.x86_64
libee-0.4.1-3.fc18.x86_64
liberation-fonts-common-1.07.2-12.fc18.noarch
liberation-mono-fonts-1.07.2-12.fc18.noarch
liberation-sans-fonts-1.07.2-12.fc18.noarch
liberation-serif-fonts-1.07.2-12.fc18.noarch
libertas-usb8388-firmware-20120925-0.3.git236367d.fc18.noarch
libestr-0.1.4-1.fc18.x86_64
libevent-2.0.18-2.fc18.x86_64
libewf-20100226-5.fc18.x86_64
libexif-0.6.21-2.fc18.x86_64
libexttextcat-3.3.1-2.fc18.x86_64
libfc14audiodecoder-1.0.2-5.fc18.x86_64
libffado-2.1.0-1.fc18.x86_64
libffi-3.0.10-3.fc18.i686
libffi-3.0.10-3.fc18.x86_64
libfontenc-1.1.1-2.fc18.x86_64
libfprint-0.5.0-1.fc18.x86_64
libgadu-1.11.2-1.fc18.x86_64
libgcc-4.7.2-8.fc18.i686
libgcc-4.7.2-8.fc18.x86_64
libgcrypt-1.5.0-8.fc18.i686
libgcrypt-1.5.0-8.fc18.x86_64
libgdither-0.6-5.fc18.x86_64
libgee06-0.6.6.1-1.fc18.x86_64
libgfortran-4.7.2-8.fc18.x86_64
libglade2-2.6.4-8.fc18.x86_64
libGLEW-1.7.0-3.fc18.x86_64
libgnome-2.32.1-5.fc18.x86_64
libgnomecanvas-2.30.3-5.fc18.x86_64
libgnomekbd-3.6.0-1.fc18.x86_64
libgnome-keyring-3.6.0-1.fc18.x86_64
libgnomeui-2.24.5-5.fc18.x86_64
libgomp-4.7.2-8.fc18.i686
libgomp-4.7.2-8.fc18.x86_64
libgpg-error-1.10-3.fc18.i686
libgpg-error-1.10-3.fc18.x86_64
libgphoto2-2.5.0-3.fc18.x86_64
libgpod-0.8.2-7.fc18.x86_64
libgssglue-0.4-1.fc18.x86_64
libgudev1-195-15.fc18.i686
libgudev1-195-15.fc18.x86_64
libgusb-0.1.4-1.fc18.i686
libgusb-0.1.4-1.fc18.x86_64
libhbaapi-2.2-15.fc18.x86_64
libhbalinux-1.0.14-4.fc18.x86_64
libical-0.48-3.fc18.x86_64
libICE-1.0.8-2.fc18.i686
libICE-1.0.8-2.fc18.x86_64
libicu-49.1.1-5.fc18.i686
libicu-49.1.1-5.fc18.x86_64
libIDL-0.8.14-5.fc18.x86_64
libidn-1.26-1.fc18.x86_64
libiec61883-1.2.0-8.fc18.x86_64
libimobiledevice-1.1.4-4.fc18.x86_64
libini_config-0.7.0-12.fc18.x86_64
libiodbc-3.52.7-4.fc18.x86_64
libipa_hbac-1.9.3-1.fc18.x86_64
libjpeg-turbo-1.2.1-3.fc18.i686
libjpeg-turbo-1.2.1-3.fc18.x86_64
libkate-0.3.8-6.fc18.x86_64
libkcddb-4.9.4-1.fc18.x86_64
libkcompactdisc-4.9.4-1.fc18.x86_64
libkdcraw-4.9.4-1.fc18.x86_64
libkexiv2-4.9.4-1.fc18.x86_64
libkgapi-0.4.4-1.fc18.x86_64
libkipi-4.9.4-1.fc18.x86_64
libkolab-0.3.1-3.fc18.x86_64
libkolabxml-0.8.1-2.fc18.x86_64
libktorrent-1.3.0-2.fc18.x86_64
libkworkspace-4.9.4-2.fc18.x86_64
liblastfm-1.0.3-1.fc18.x86_64
libldb-1.1.13-1.fc18.x86_64
liblognorm-0.3.5-1.fc18.x86_64
libmad-0.15.1b-15.fc18.x86_64
libmatroska-1.3.0-3.fc18.x86_64
libmcpp-2.7.2-8.fc18.x86_64
libmcrypt-2.5.8-12.fc18.x86_64
libmicrohttpd-0.9.22-1.fc18.x86_64
libmimic-1.0.4-5.fc17.x86_64
libmms-0.6.2-2.fc18.x86_64
libmng-1.0.10-8.fc18.i686
libmng-1.0.10-8.fc18.x86_64
libmnl-1.0.3-4.fc18.x86_64
libmodman-2.0.1-5.fc18.x86_64
libmodplug-0.8.8.4-3.fc18.x86_64
libmount-2.22.1-2.4.fc18.x86_64
libmp4v2-1.5.0.1-13.fc18.x86_64
libmpc-0.9-3.fc18.2.x86_64
libmpcdec-1.2.6-9.fc18.i686
libmpcdec-1.2.6-9.fc18.x86_64
libmpeg2-0.5.1-9.fc17.x86_64
libmpg123-1.14.3-1.fc18.x86_64
libmtp-1.1.5-2.fc18.x86_64
libmusicbrainz-2.1.5-14.fc18.x86_64
libmusicbrainz3-3.0.3-5.fc18.x86_64
libmygpo-qt-1.0.6-1.fc18.x86_64
libnet-1.1.6-4.fc18.x86_64
libnetfilter_conntrack-1.0.2-1.fc18.x86_64
libnfnetlink-1.0.1-1.fc18.x86_64
libnfsidmap-0.25-4.fc18.x86_64
libnice-0.1.3-1.fc18.x86_64
libnl-1.1-16.fc18.x86_64
libnl3-3.2.14-1.fc18.x86_64
libnm-gtk-0.9.7.0-6.git20121211.fc18.x86_64
libnotify-0.7.5-3.fc18.x86_64
libofa-0.9.3-21.fc18.i686
libofa-0.9.3-21.fc18.x86_64
libogg-1.3.0-2.fc18.i686
libogg-1.3.0-2.fc18.x86_64
libopenraw-0.0.9-1.fc18.x86_64
libpagemap-0.0.1-11.fc18.x86_64
libpath_utils-0.2.1-12.fc18.x86_64
libpcap-1.3.0-2.fc18.x86_64
libpciaccess-0.13.1-2.fc18.i686
libpciaccess-0.13.1-2.fc18.x86_64
libpipeline-1.2.2-2.fc18.x86_64
libplist-1.8-5.fc18.x86_64
libpng-1.5.13-1.fc18.i686
libpng-1.5.13-1.fc18.x86_64
libprojectM-2.0.1-17.fc18.x86_64
libproxy-0.4.11-1.fc18.x86_64
libpurple-2.10.6-4.fc18.x86_64
libpwquality-1.2.1-1.fc18.x86_64
libqalculate-0.9.7-5.fc18.x86_64
libquadmath-4.7.2-8.fc18.x86_64
libqzeitgeist-0.8.0-8.fc18.x86_64
libraw1394-2.0.8-3.fc18.x86_64
libref_array-0.1.3-12.fc18.x86_64
libreoffice-3.6.3.2-8.fc18.x86_64
libreoffice-base-3.6.3.2-8.fc18.x86_64
libreoffice-calc-3.6.3.2-8.fc18.x86_64
libreoffice-core-3.6.3.2-8.fc18.x86_64
libreoffice-draw-3.6.3.2-8.fc18.x86_64
libreoffice-emailmerge-3.6.3.2-8.fc18.x86_64
libreoffice-graphicfilter-3.6.3.2-8.fc18.x86_64
libreoffice-headless-3.6.3.2-8.fc18.x86_64
libreoffice-impress-3.6.3.2-8.fc18.x86_64
libreoffice-kde-3.6.3.2-8.fc18.x86_64
libreoffice-langpack-en-3.6.3.2-8.fc18.x86_64
libreoffice-langpack-es-3.6.3.2-8.fc18.x86_64
libreoffice-math-3.6.3.2-8.fc18.x86_64
libreoffice-opensymbol-fonts-3.6.3.2-8.fc18.noarch
libreoffice-pdfimport-3.6.3.2-8.fc18.x86_64
libreoffice-presenter-screen-3.6.3.2-8.fc18.x86_64
libreoffice-pyuno-3.6.3.2-8.fc18.x86_64
libreoffice-ure-3.6.3.2-8.fc18.x86_64
libreoffice-wiki-publisher-3.6.3.2-8.fc18.x86_64
libreoffice-writer2xhtml-1.0.2-6.fc16.x86_64
libreoffice-writer-3.6.3.2-8.fc18.x86_64
libreport-2.0.20-1.fc18.x86_64
libreport-filesystem-2.0.20-1.fc18.x86_64
libreport-gtk-2.0.20-1.fc18.x86_64
libreport-newt-2.0.20-1.fc18.x86_64
libreport-plugin-bugzilla-2.0.20-1.fc18.x86_64
libreport-plugin-kerneloops-2.0.20-1.fc18.x86_64
libreport-plugin-logger-2.0.20-1.fc18.x86_64
libreport-plugin-ureport-2.0.20-1.fc18.x86_64
libreport-python-2.0.20-1.fc18.x86_64
libreport-web-2.0.20-1.fc18.x86_64
librsvg2-2.36.4-1.fc18.i686
librsvg2-2.36.4-1.fc18.x86_64
librtmp-2.4-0.2.20110811gitc58cfb3e.fc17.x86_64
libsamplerate-0.1.8-3.fc18.x86_64
libsecret-0.12-1.fc18.x86_64
libselinux-2.1.12-7.fc18.i686
libselinux-2.1.12-7.fc18.x86_64
libselinux-python-2.1.12-7.fc18.x86_64
libselinux-utils-2.1.12-7.fc18.x86_64
libsemanage-2.1.9-1.fc18.x86_64
libsemanage-python-2.1.9-1.fc18.x86_64
libsepol-2.1.8-2.fc18.x86_64
libshout-2.2.2-8.fc18.x86_64
libsigc++20-2.2.11-1.fc18.x86_64
libsilc-1.1.10-7.fc18.x86_64
libSM-1.2.1-2.fc18.i686
libSM-1.2.1-2.fc18.x86_64
libsmbclient-4.0.0-174.fc18.x86_64
libsndfile-1.0.25-4.fc18.i686
libsndfile-1.0.25-4.fc18.x86_64
libsoup-2.40.2-1.fc18.x86_64
libspectre-0.2.7-1.fc18.x86_64
libspiro-20071029-8.fc18.x86_64
libspnav-0.2.2-4.fc18.x86_64
libss-1.42.5-1.fc18.x86_64
libssh-0.5.3-1.fc18.x86_64
libssh2-1.4.3-1.fc18.x86_64
libsss_idmap-1.9.3-1.fc18.x86_64
libstdc++-4.7.2-8.fc18.i686
libstdc++-4.7.2-8.fc18.x86_64
libsysfs-2.1.0-12.fc18.x86_64
libtalloc-2.0.7-5.fc18.x86_64
libtar-1.2.11-23.fc18.x86_64
libtasn1-2.14-1.fc18.i686
libtasn1-2.14-1.fc18.x86_64
libtdb-1.2.10-16.fc18.x86_64
libtevent-0.9.17-1.fc18.x86_64
libthai-0.1.14-6.fc18.i686
libthai-0.1.14-6.fc18.x86_64
libtheora-1.1.1-4.fc18.i686
libtheora-1.1.1-4.fc18.x86_64
libtidy-0.99.0-26.20091203.fc18.x86_64
libtiff-4.0.3-2.fc18.i686
libtiff-4.0.3-2.fc18.x86_64
libtiger-0.3.4-4.fc18.x86_64
libtimidity-0.1.0-11.fc18.x86_64
libtirpc-0.2.2-42.fc18.x86_64
libtool-ltdl-2.4.2-7.fc18.x86_64
libudisks2-2.0.1-1.fc18.x86_64
libunistring-0.9.3-6.fc18.x86_64
libupnp-1.6.17-1.fc18.x86_64
libusal-1.1.11-14.fc18.x86_64
libusb-0.1.3-11.fc18.x86_64
libusbx-1.0.14-1.fc18.i686
libusbx-1.0.14-1.fc18.x86_64
libuser-0.58-1.fc18.x86_64
libuser-python-0.58-1.fc18.x86_64
libutempter-1.1.6-1.fc18.x86_64
libuuid-2.22.1-2.4.fc18.i686
libuuid-2.22.1-2.4.fc18.x86_64
libv4l-0.8.8-3.fc18.x86_64
libva-1.1.0-5.fc18.x86_64
libvdpau-0.5-1.fc18.i686
libvdpau-0.5-1.fc18.x86_64
libvisio-0.0.24-1.fc18.x86_64
libvisual-0.4.0-12.fc18.i686
libvisual-0.4.0-12.fc18.x86_64
libvncserver-0.9.9-3.fc18.x86_64
libvorbis-1.3.3-3.fc18.i686
libvorbis-1.3.3-3.fc18.x86_64
libvpx-1.1.0-2.fc18.i686
libvpx-1.1.0-2.fc18.x86_64
libwayland-client-1.0.0-1.fc18.i686
libwayland-client-1.0.0-1.fc18.x86_64
libwayland-server-1.0.0-1.fc18.i686
libwayland-server-1.0.0-1.fc18.x86_64
libwbclient-4.0.0-174.fc18.x86_64
libwmf-0.2.8.4-33.fc18.x86_64
libwmf-lite-0.2.8.4-33.fc18.x86_64
libwpd-0.9.4-4.fc18.x86_64
libwpg-0.2.1-1.fc18.x86_64
libwps-0.2.7-3.fc18.x86_64
libwvstreams-4.6.1-7.fc18.x86_64
libX11-1.5.0-3.fc18.i686
libX11-1.5.0-3.fc18.x86_64
libX11-common-1.5.0-3.fc18.noarch
libXau-1.0.6-4.fc18.i686
libXau-1.0.6-4.fc18.x86_64
libXaw-1.0.11-2.fc18.x86_64
libxcb-1.9-1.fc18.i686
libxcb-1.9-1.fc18.x86_64
libXcomposite-0.4.3-4.fc18.i686
libXcomposite-0.4.3-4.fc18.x86_64
libXcursor-1.1.13-2.fc18.i686
libXcursor-1.1.13-2.fc18.x86_64
libXdamage-1.1.3-4.fc18.i686
libXdamage-1.1.3-4.fc18.x86_64
libXdmcp-1.1.1-2.fc18.x86_64
libXevie-1.0.3-4.fc18.i686
libXevie-1.0.3-4.fc18.x86_64
libXext-1.3.1-2.fc18.i686
libXext-1.3.1-2.fc18.x86_64
libXfixes-5.0-3.fc18.i686
libXfixes-5.0-3.fc18.x86_64
libXfont-1.4.5-2.fc18.x86_64
libXft-2.3.1-2.fc18.i686
libXft-2.3.1-2.fc18.x86_64
libXi-1.6.1-2.fc18.i686
libXi-1.6.1-2.fc18.x86_64
libXinerama-1.1.2-2.fc18.i686
libXinerama-1.1.2-2.fc18.x86_64
libxkbfile-1.0.8-2.fc18.x86_64
libxklavier-5.3-1.fc18.x86_64
libxml2-2.9.0-3.fc18.i686
libxml2-2.9.0-3.fc18.x86_64
libxml++-2.36.0-1.fc18.x86_64
libxml2-devel-2.9.0-3.fc18.x86_64
libxml2-python-2.9.0-3.fc18.x86_64
libXmu-1.1.1-2.fc18.x86_64
libXpm-3.5.10-2.fc18.x86_64
libXrandr-1.4.0-1.fc18.i686
libXrandr-1.4.0-1.fc18.x86_64
libXrender-0.9.7-2.fc18.i686
libXrender-0.9.7-2.fc18.x86_64
libXres-1.0.6-2.fc18.x86_64
libXScrnSaver-1.2.2-2.fc18.i686
libXScrnSaver-1.2.2-2.fc18.x86_64
libxslt-1.1.27-2.fc18.x86_64
libXt-1.1.3-1.fc18.x86_64
libXtst-1.2.1-3.fc18.i686
libXtst-1.2.1-3.fc18.x86_64
libXv-1.0.7-2.fc18.i686
libXv-1.0.7-2.fc18.x86_64
libXvMC-1.0.7-2.fc18.x86_64
libXxf86dga-1.1.3-2.fc18.x86_64
libXxf86misc-1.0.3-4.fc18.x86_64
libXxf86vm-1.1.2-2.fc18.i686
libXxf86vm-1.1.2-2.fc18.x86_64
libzip-0.10.1-5.fc18.x86_64
linux-atm-2.5.1-5.fc18.x86_64
linux-atm-libs-2.5.1-5.fc18.x86_64
linux-firmware-20120925-0.3.git236367d.fc18.noarch
lirc-libs-0.9.0-10.fc18.x86_64
live555-0-0.38.2012.10.18.fc18.x86_64
liveusb-creator-3.11.7-2.fc18.noarch
lklug-fonts-0.6-8.20090803cvs.fc18.noarch
lldpad-0.9.45-2.fc18.x86_64
llvm-libs-3.1-12.fc18.x86_64
lm_sensors-libs-3.3.2-5.fc18.x86_64
lockdev-1.0.4-0.5.20111007git.fc18.x86_64
logrotate-3.8.2-1.fc18.x86_64
lohit-assamese-fonts-2.5.2-1.fc18.noarch
lohit-bengali-fonts-2.5.2-1.fc18.noarch
lohit-devanagari-fonts-2.5.2-1.fc18.noarch
lohit-gujarati-fonts-2.5.2-1.fc18.noarch
lohit-kannada-fonts-2.5.1-4.fc18.noarch
lohit-oriya-fonts-2.5.1-2.fc18.noarch
lohit-punjabi-fonts-2.5.1-3.fc18.noarch
lohit-tamil-fonts-2.5.1-3.fc18.noarch
lohit-telugu-fonts-2.5.2-1.fc18.noarch
loudmouth-1.4.3-11.fc18.x86_64
lpsolve-5.5.2.0-5.fc18.x86_64
lrzsz-0.12.20-31.fc18.x86_64
lsof-4.86-4.fc18.x86_64
lua-5.1.4-11.fc18.x86_64
lvm2-2.02.98-4.fc18.x86_64
lvm2-libs-2.02.98-4.fc18.x86_64
lynx-2.8.7-9.fc18.x86_64
lzo-2.06-3.fc18.x86_64
lzo-minilzo-2.06-3.fc18.x86_64
m4-1.4.16-5.fc18.x86_64
mactel-boot-0.9-8.fc18.x86_64
mailcap-2.1.40-1.fc18.noarch
mailx-12.5-7.fc18.x86_64
make-3.82-13.fc18.x86_64
makebootfat-1.4-14.fc18.x86_64
man-db-2.6.3-2.fc18.x86_64
man-pages-3.43-1.fc18.noarch
mcelog-1.0-0.6.6e4e2a00.fc18.x86_64
mcpp-2.7.2-8.fc18.x86_64
mdadm-3.2.6-7.fc18.x86_64
meanwhile-1.1.0-7.fc18.x86_64
media-player-info-17-2.fc18.noarch
memtest86+-4.20-7.fc18.x86_64
mencoder-1.1-3.20121008svn.fc18.x86_64
mesa-dri-drivers-9.0.1-3.fc18.x86_64
mesa-dri-filesystem-9.0.1-3.fc18.x86_64
mesa-libEGL-9.0.1-3.fc18.i686
mesa-libEGL-9.0.1-3.fc18.x86_64
mesa-libgbm-9.0.1-3.fc18.i686
mesa-libgbm-9.0.1-3.fc18.x86_64
mesa-libGL-9.0.1-3.fc18.i686
mesa-libGL-9.0.1-3.fc18.x86_64
mesa-libglapi-9.0.1-3.fc18.i686
mesa-libglapi-9.0.1-3.fc18.x86_64
mesa-libGLES-9.0.1-3.fc18.x86_64
mesa-libGLU-9.0.0-1.fc18.x86_64
mesa-libxatracker-9.0.1-3.fc18.x86_64
microcode_ctl-2.0-2.fc18.x86_64
mingw32-wine-gecko-1.8-1.fc18.noarch
mingw64-wine-gecko-1.8-1.fc18.noarch
minicom-2.5-8.fc17.x86_64
minizip-1.2.7-9.fc18.x86_64
mjpegtools-libs-2.0.0-5.fc18.x86_64
mlocate-0.26-1.fc18.x86_64
mobile-broadband-provider-info-1.20120614-2.fc18.noarch
ModemManager-0.6.0.0-2.fc18.x86_64
mozilla-filesystem-1.9-8.fc18.x86_64
mpfr-3.1.1-1.fc18.x86_64
mplayer-1.1-3.20121008svn.fc18.x86_64
mplayer-common-1.1-3.20121008svn.fc18.x86_64
mtdev-1.1.3-1.fc18.x86_64
mtools-4.0.17-3.fc18.x86_64
mtr-0.82-3.fc18.x86_64
mysql-5.5.29-1.fc18.x86_64
mysql-connector-java-5.1.22-1.fc18.noarch
mysql-embedded-5.5.29-1.fc18.x86_64
mysql-libs-5.5.29-1.fc18.x86_64
mysql-server-5.5.29-1.fc18.x86_64
mythes-1.2.3-2.fc18.x86_64
mythes-en-3.0-11.fc18.noarch
mythes-es-0.20120602-2.fc18.noarch
nano-2.3.1-4.fc18.x86_64
ncurses-5.9-7.20121017.fc18.x86_64
ncurses-base-5.9-7.20121017.fc18.x86_64
ncurses-libs-5.9-7.20121017.fc18.i686
ncurses-libs-5.9-7.20121017.fc18.x86_64
neon-0.29.6-3.fc18.x86_64
nepomuk-core-4.9.4-2.fc18.x86_64
nepomuk-core-libs-4.9.4-2.fc18.x86_64
NetworkManager-0.9.7.0-12.git20121004.fc18.x86_64
NetworkManager-glib-0.9.7.0-12.git20121004.fc18.x86_64
NetworkManager-openconnect-0.9.7.0-1.git20120918.fc18.x86_64
NetworkManager-openvpn-0.9.3.997-3.fc18.x86_64
NetworkManager-pptp-0.9.3.997-3.fc18.x86_64
NetworkManager-vpnc-0.9.3.997-3.fc18.x86_64
newt-0.52.14-3.fc18.x86_64
newt-python-0.52.14-3.fc18.x86_64
nfs-utils-1.2.7-2.fc18.x86_64
ngrep-1.45-11.fc18.x86_64
nikto-2.1.5-2.fc18.noarch
nmap-6.01-8.fc18.x86_64
nmap-frontend-6.01-8.fc18.noarch
nmap-ncat-6.01-8.fc18.x86_64
nm-connection-editor-0.9.7.0-6.git20121211.fc18.x86_64
notify-python-0.1.1-21.fc18.x86_64
nspr-4.9.4-1.fc18.i686
nspr-4.9.4-1.fc18.x86_64
nss-3.14.1-2.fc18.x86_64
nss-mdns-0.10-11.fc18.x86_64
nss-myhostname-0.3-3.fc18.x86_64
nss-softokn-3.14.1-5.fc18.x86_64
nss-softokn-freebl-3.14.1-5.fc18.i686
nss-softokn-freebl-3.14.1-5.fc18.x86_64
nss-sysinit-3.14.1-2.fc18.x86_64
nss-tools-3.14.1-2.fc18.x86_64
nss-util-3.14.1-2.fc18.x86_64
ntfs-3g-2012.1.15-5.fc18.x86_64
ntfsprogs-2012.1.15-5.fc18.x86_64
ntpdate-4.2.6p5-8.fc18.x86_64
ntsysv-1.3.59-2.fc18.x86_64
numactl-libs-2.0.7-7.fc18.x86_64
obexd-0.46-3.fc18.x86_64
obex-data-server-0.4.6-4.fc18.x86_64
okular-4.9.4-1.fc18.x86_64
okular-libs-4.9.4-1.fc18.x86_64
okular-part-4.9.4-1.fc18.x86_64
openal-soft-1.14-3.fc18.x86_64
openconnect-4.07-2.fc18.x86_64
opencore-amr-0.1.3-2.fc18.x86_64
opencv-2.4.3-3.fc18.x86_64
OpenEXR-libs-1.7.1-1.fc18.x86_64
openjade-1.3.2-41.fc18.x86_64
openjpeg-libs-1.5.1-4.fc18.x86_64
openldap-2.4.33-3.fc18.x86_64
openobex-1.5-7.fc18.x86_64
openslp-1.2.1-17.fc18.x86_64
opensp-1.5.2-15.fc18.x86_64
openssh-6.1p1-4.fc18.x86_64
openssh-clients-6.1p1-4.fc18.x86_64
openssh-server-6.1p1-4.fc18.x86_64
openssl-1.0.1c-7.fc18.x86_64
openssl-libs-1.0.1c-7.fc18.i686
openssl-libs-1.0.1c-7.fc18.x86_64
openvpn-2.2.2-9.fc18.x86_64
opus-1.0.2-1.fc18.i686
opus-1.0.2-1.fc18.x86_64
ORBit2-2.14.19-6.fc18.x86_64
orc-0.4.16-6.fc18.i686
orc-0.4.16-6.fc18.x86_64
os-prober-1.56-1.fc18.x86_64
oxygen-gtk-1.2.0-3.fc18.noarch
oxygen-gtk2-1.3.1-1.fc18.x86_64
oxygen-gtk3-1.1.1-2.fc18.x86_64
oxygen-icon-theme-4.9.4-1.fc18.noarch
p11-kit-0.14-1.fc18.i686
p11-kit-0.14-1.fc18.x86_64
p7zip-plugins-9.20.1-4.fc18.x86_64
PackageKit-0.8.6-1.fc18.x86_64
PackageKit-glib-0.8.6-1.fc18.x86_64
PackageKit-gstreamer-plugin-0.8.6-1.fc18.x86_64
PackageKit-Qt-0.8.6-3.fc18.x86_64
PackageKit-yum-0.8.6-1.fc18.x86_64
PackageKit-yum-plugin-0.8.6-1.fc18.x86_64
pakchois-0.4-6.x86_64
paktype-naqsh-fonts-4.0-2.fc18.noarch
pam-1.1.6-3.fc18.1.i686
pam-1.1.6-3.fc18.1.x86_64
pam_krb5-2.4.1-1.fc18.x86_64
pam_pkcs11-0.6.2-9.fc18.x86_64
pango-1.32.3-1.fc18.i686
pango-1.32.3-1.fc18.x86_64
paps-0.6.8-23.fc18.x86_64
paps-libs-0.6.8-23.fc18.x86_64
papyon-0.5.6-4.fc18.noarch
parted-3.1-9.fc18.x86_64
passwd-0.78.99-3.fc18.x86_64
passwdqc-1.2.2-4.fc18.x86_64
passwdqc-lib-1.2.2-4.fc18.x86_64
pciutils-3.1.10-2.fc18.x86_64
pciutils-libs-3.1.10-2.fc18.x86_64
pcmciautils-018-3.fc18.x86_64
pcre-8.31-3.fc18.i686
pcre-8.31-3.fc18.x86_64
pcsc-lite-libs-1.8.7-1.fc18.x86_64
perl-5.16.2-235.fc18.x86_64
perl-Carp-1.26-235.fc18.noarch
perl-Compress-Raw-Bzip2-2.059-1.fc18.x86_64
perl-Compress-Raw-Zlib-2.059-1.fc18.x86_64
perl-Data-Dumper-2.135.06-235.fc18.x86_64
perl-DBD-MySQL-4.022-1.fc18.x86_64
perl-DBI-1.622-5.fc18.x86_64
perl-Digest-1.17-235.fc18.noarch
perl-Digest-HMAC-1.03-4.fc18.noarch
perl-Digest-MD5-2.51-235.fc18.x86_64
perl-Digest-SHA-5.74-2.fc18.x86_64
perl-Encode-Locale-1.03-3.fc18.noarch
perl-Error-0.17018-4.fc18.noarch
perl-File-Listing-6.04-3.fc18.noarch
perl-Filter-1.45-4.fc18.x86_64
perl-Git-1.8.0.2-1.fc18.noarch
perl-HTML-Parser-3.69-8.fc18.x86_64
perl-HTML-Tagset-3.20-13.fc18.noarch
perl-HTTP-Cookies-6.01-3.fc18.noarch
perl-HTTP-Daemon-6.01-3.fc18.noarch
perl-HTTP-Date-6.02-3.fc18.noarch
perl-HTTP-Message-6.03-5.fc18.noarch
perl-HTTP-Negotiate-6.01-3.fc18.noarch
perl-IO-Compress-2.058-1.fc18.noarch
perl-IO-Socket-IP-0.17-1.fc18.noarch
perl-IO-Socket-SSL-1.80-1.fc18.noarch
perl-libs-5.16.2-235.fc18.x86_64
perl-libwhisker2-2.5-7.fc18.noarch
perl-libwww-perl-6.04-3.fc18.noarch
perl-LWP-MediaTypes-6.01-6.fc18.noarch
perl-macros-5.16.2-235.fc18.x86_64
perl-Module-Pluggable-4.00-235.fc18.noarch
perl-Net-DNS-0.68-5.fc18.x86_64
perl-Net-DNS-Nameserver-0.68-5.fc18.x86_64
perl-Net-HTTP-6.05-1.fc18.noarch
perl-Net-LibIDN-0.12-12.fc18.x86_64
perl-NetPacket-1.3.1-4.fc18.noarch
perl-Net-Pcap-0.16-15.fc18.x86_64
perl-Net-RawIP-0.25-12.fc18.x86_64
perl-Net-SSLeay-1.49-1.fc18.x86_64
perl-parent-0.225-235.fc18.noarch
perl-PathTools-3.39.2-235.fc18.x86_64
perl-Pod-Escapes-1.04-235.fc18.noarch
perl-Pod-Parser-1.51-235.fc18.noarch
perl-Pod-Perldoc-3.17.00-235.fc18.noarch
perl-Pod-Simple-3.20-235.fc18.noarch
perl-Scalar-List-Utils-1.25-235.fc18.x86_64
perl-SGMLSpm-1.03ii-29.fc18.noarch
perl-Socket-2.002-3.fc18.x86_64
perl-Test-Harness-3.23-235.fc18.noarch
perl-threads-1.86-235.fc18.x86_64
perl-threads-shared-1.40-235.fc18.x86_64
perl-TimeDate-1.20-8.fc18.noarch
perl-URI-1.60-4.fc18.noarch
perl-WWW-RobotRules-6.02-3.fc18.noarch
phonon-4.6.0-5.fc18.x86_64
phonon-backend-gstreamer-4.6.2-2.fc18.x86_64
php-5.4.10-1.fc18.x86_64
php-cli-5.4.10-1.fc18.x86_64
php-common-5.4.10-1.fc18.x86_64
php-gd-5.4.10-1.fc18.x86_64
php-mbstring-5.4.10-1.fc18.x86_64
php-mcrypt-5.4.10-1.fc18.x86_64
phpMyAdmin-3.5.4-1.fc18.noarch
php-mysql-5.4.10-1.fc18.x86_64
php-pdo-5.4.10-1.fc18.x86_64
php-php-gettext-1.0.11-6.fc18.noarch
php-tidy-5.4.10-1.fc18.x86_64
pinentry-0.8.1-8.fc18.x86_64
pinentry-qt-0.8.1-8.fc18.x86_64
pinfo-0.6.10-6.fc18.x86_64
pixman-0.26.2-5.fc18.i686
pixman-0.26.2-5.fc18.x86_64
pkcs11-helper-1.09-3.fc18.x86_64
pkgconfig-0.27-1.fc18.x86_64
plasma-scriptengine-python-4.9.4-2.fc18.x86_64
plymouth-0.8.8-5.fc18.x86_64
plymouth-core-libs-0.8.8-5.fc18.x86_64
plymouth-graphics-libs-0.8.8-5.fc18.x86_64
plymouth-plugin-label-0.8.8-5.fc18.x86_64
plymouth-plugin-two-step-0.8.8-5.fc18.x86_64
plymouth-scripts-0.8.8-5.fc18.x86_64
plymouth-system-theme-0.8.8-5.fc18.x86_64
plymouth-theme-charge-0.8.8-5.fc18.x86_64
pm-utils-1.4.1-22.fc18.x86_64
policycoreutils-2.1.13-49.fc18.x86_64
policycoreutils-devel-2.1.13-49.fc18.x86_64
policycoreutils-python-2.1.13-49.fc18.x86_64
polkit-0.107-4.fc18.i686
polkit-0.107-4.fc18.x86_64
polkit-kde-0.99.0-5.fc18.x86_64
polkit-qt-0.103.0-4.fc18.x86_64
poppler-0.20.2-9.fc18.x86_64
poppler-data-0.4.5-6.fc18.noarch
poppler-glib-0.20.2-9.fc18.x86_64
poppler-qt-0.20.2-9.fc18.x86_64
poppler-utils-0.20.2-9.fc18.x86_64
popt-1.13-12.fc18.x86_64
postgresql-jdbc-9.2.1002-1.fc18.noarch
ppl-0.11.2-10.fc18.x86_64
ppl-pwl-0.11.2-10.fc18.x86_64
ppp-2.4.5-25.fc18.x86_64
pptp-1.7.2-18.fc18.x86_64
prelink-0.4.6-8.fc18.x86_64
preupgrade-1.1.11-2.fc18.noarch
prison-1.0-5.fc18.x86_64
procmail-3.22-31.fc18.x86_64
procps-ng-3.3.3-2.20120807git.fc18.x86_64
psacct-6.5.5-7.fc18.x86_64
psmisc-22.20-1.fc18.x86_64
pth-2.0.7-17.fc18.x86_64
pulseaudio-2.1-5.fc18.x86_64
pulseaudio-libs-2.1-5.fc18.i686
pulseaudio-libs-2.1-5.fc18.x86_64
pulseaudio-libs-glib2-2.1-5.fc18.x86_64
pulseaudio-module-bluetooth-2.1-5.fc18.x86_64
pulseaudio-module-x11-2.1-5.fc18.x86_64
pulseaudio-utils-2.1-5.fc18.x86_64
pycairo-1.8.10-5.fc18.x86_64
pygobject2-2.28.6-7.fc18.x86_64
pygobject3-3.4.2-6.fc18.x86_64
pygobject3-base-3.4.2-6.fc18.x86_64
pygpgme-0.3-5.fc18.x86_64
pygtk2-2.24.0-5.fc18.x86_64
pygtk2-libglade-2.24.0-5.fc18.x86_64
pykde4-4.9.4-2.fc18.x86_64
pykickstart-1.99.22-1.fc18.noarch
pyliblzma-0.5.3-7.fc18.x86_64
pyOpenSSL-0.13-4.fc18.x86_64
pyparted-3.8-5.fc18.x86_64
PyQt4-4.9.6-1.fc18.x86_64
pytalloc-2.0.7-5.fc18.x86_64
python-2.7.3-13.fc18.x86_64
python-babel-0.9.6-5.fc18.noarch
python-bugzilla-0.7.0-2.fc18.noarch
python-chardet-2.0.1-5.fc18.noarch
python-crypto-2.6-4.fc18.x86_64
python-cups-1.9.62-1.fc18.x86_64
python-decorator-3.4.0-1.fc18.noarch
python-deltarpm-3.6-0.11.20110223git.fc18.x86_64
python-dns-1.10.0-1.fc18.noarch
python-ethtool-0.7-4.fc18.x86_64
python-iniparse-0.4-6.fc18.noarch
python-IPy-0.75-3.fc18.noarch
python-kitchen-1.1.1-2.fc18.noarch
python-libs-2.7.3-13.fc18.x86_64
python-lockfile-0.9.1-3.fc18.noarch
python-magic-5.11-4.fc18.x86_64
python-meh-0.20-1.fc18.noarch
python-nss-0.13-0.fc18.x86_64
python-pwquality-1.2.1-1.fc18.x86_64
python-pyblock-0.53-3.fc18.x86_64
python-pycurl-7.19.0-12.fc18.x86_64
python-slip-0.2.24-1.fc18.noarch
python-slip-dbus-0.2.24-1.fc18.noarch
python-slip-gtk-0.2.24-1.fc18.noarch
python-urlgrabber-3.9.1-22.fc18.noarch
python-VirtualBox-4.2.6-1.fc18.x86_64
python-xmpp-0.5.0-0.6.rc1.fc18.noarch
pytz-2012d-2.fc18.noarch
pywebkitgtk-1.1.8-4.fc18.x86_64
q4wine-0.121-4.fc18.x86_64
qca2-2.0.3-4.fc18.x86_64
qca-ossl-2.0.0-0.16.beta3.fc18.x86_64
qimageblitz-0.0.6-4.fc18.x86_64
qjson-0.8.1-1.fc18.x86_64
qoauth-1.0.1-4.fc18.x86_64
qrencode-libs-3.3.1-4.fc18.x86_64
qt3-3.3.8b-43.fc18.x86_64
qt-4.8.4-1.fc18.i686
qt-4.8.4-1.fc18.x86_64
qt-gstreamer-0.10.2-2.fc18.x86_64
qtlockedfile-2.4-5.fc18.x86_64
qt-mobility-1.2.2-0.3.20120224git.fc18.i686
qt-mobility-1.2.2-0.3.20120224git.fc18.x86_64
qt-mysql-4.8.4-1.fc18.x86_64
qtscriptbindings-0.2.0-4.fc18.x86_64
qt-settings-4.9-16.fc18.1.noarch
qtsingleapplication-2.6.1-7.fc18.x86_64
qtsoap-2.7-4.fc18.x86_64
qtwebkit-2.2.2-2.fc18.i686
qtwebkit-2.2.2-2.fc18.x86_64
qt-x11-4.8.4-1.fc18.i686
qt-x11-4.8.4-1.fc18.x86_64
quota-4.00-6.fc18.x86_64
quota-nls-4.00-6.fc18.noarch
qwt5-qt4-5.2.2-21.fc18.x86_64
qwt-6.0.1-1.fc18.x86_64
raptor2-2.0.7-2.fc18.x86_64
rarian-0.8.1-8.fc18.x86_64
rarian-compat-0.8.1-8.fc18.x86_64
rasqal-0.9.29-2.fc18.x86_64
rdate-1.4-20.fc18.x86_64
rdesktop-1.7.1-1.fc18.x86_64
rdist-6.1.5-54.fc18.x86_64
readline-6.2-5.fc18.i686
readline-6.2-5.fc18.x86_64
realmd-0.12-1.fc18.x86_64
recordmydesktop-0.3.8.1-8.fc18.x86_64
redhat-menus-12.0.2-5.fc18.noarch
redland-1.0.15-2.fc18.x86_64
redland-virtuoso-1.0.15-2.fc18.x86_64
reiserfs-utils-3.6.21-7.fc18.x86_64
rhino-1.7R3-6.fc18.noarch
rmt-0.4-0.13.b44.fc18.x86_64
rng-tools-4-2.fc18.x86_64
rootfiles-8.1-9.fc18.noarch
rpcbind-0.2.0-20.fc18.x86_64
rpm-4.10.2-1.fc18.x86_64
rpm-build-libs-4.10.2-1.fc18.x86_64
rpmfusion-free-release-18-2.noarch
rpmfusion-nonfree-release-18-2.noarch
rpm-libs-4.10.2-1.fc18.x86_64
rpm-python-4.10.2-1.fc18.x86_64
rp-pppoe-3.10-13.fc18.x86_64
rsh-0.17-69.fc18.x86_64
rsync-3.0.9-5.fc18.x86_64
rsyslog-7.2.4-1.fc18.x86_64
rtkit-0.11-3.fc18.x86_64
samba-common-4.0.0-174.fc18.x86_64
samba-libs-4.0.0-174.fc18.x86_64
schroedinger-1.0.11-3.fc18.x86_64
SDL-1.2.15-2.fc18.x86_64
SDL_image-1.2.12-3.fc18.x86_64
sed-4.2.1-10.fc18.x86_64
selinux-policy-3.11.1-67.fc18.noarch
selinux-policy-devel-3.11.1-67.fc18.noarch
selinux-policy-doc-3.11.1-67.fc18.noarch
selinux-policy-targeted-3.11.1-67.fc18.noarch
sendmail-8.14.6-1.fc18.x86_64
setools-libs-3.3.7-31.fc18.x86_64
setools-libs-python-3.3.7-31.fc18.x86_64
setroubleshoot-3.1.19-3.fc18.x86_64
setroubleshoot-plugins-3.0.45-1.fc18.noarch
setroubleshoot-server-3.1.19-3.fc18.x86_64
setup-2.8.57-1.fc18.noarch
setuptool-1.19.11-5.fc18.x86_64
sg3_utils-libs-1.34-1.fc18.x86_64
sgml-common-0.6.3-37.fc18.noarch
sgpio-1.2.0.10-10.fc18.x86_64
shadow-utils-4.1.5.1-1.fc18.x86_64
shared-color-profiles-0.1.6-1.fc18.noarch
shared-desktop-ontologies-0.10.0-3.fc18.noarch
shared-mime-info-1.0-7.fc18.x86_64
shim-0.2-3.3.fc18.x86_64
shim-unsigned-0.2-3.fc18.x86_64
sidplay-libs-2.1.1-13.fc17.x86_64
sil-abyssinica-fonts-1.200-4.fc18.noarch
sil-nuosu-fonts-2.1.1-5.fc18.noarch
sil-padauk-fonts-2.8-2.fc18.noarch
sip-4.14.2-1.fc18.x86_64
skipfish-2.09-0.1.b.fc18.x86_64
skype-4.1.0.20-fc16.i586
slang-2.2.4-5.fc18.x86_64
slf4j-1.7.2-4.fc18.noarch
slv2-0.6.6-11.fc18.x86_64
smartmontools-5.43-3.fc18.x86_64
smc-fonts-common-5.0.1-4.fc18.noarch
smc-meera-fonts-5.0.1-4.fc18.noarch
smp_utils-0.97-2.fc18.x86_64
smp_utils-libs-0.97-2.fc18.x86_64
socat-1.7.2.1-2.fc18.x86_64
sofia-sip-1.12.11-4.fc18.x86_64
sofia-sip-glib-1.12.11-4.fc18.x86_64
soprano-2.8.0-4.fc18.x86_64
sos-2.2-30.fc18.noarch
sound-theme-freedesktop-0.8-1.fc18.noarch
soundtouch-1.4.0-6.fc18.i686
soundtouch-1.4.0-6.fc18.x86_64
source-highlight-3.1.6-3.fc18.x86_64
spambayes-1.1-0.5.a6.fc18.noarch
speex-1.2-0.15.rc1.fc18.x86_64
spherical-cow-backgrounds-gnome-17.92.0-1.fc18.noarch
spherical-cow-backgrounds-kde-17.92.0-1.fc18.noarch
spherical-cow-backgrounds-single-17.92.0-1.fc18.noarch
spherical-cow-kde-theme-17.91.1-1.fc18.noarch
spice-vdagent-0.12.0-2.fc18.x86_64
sqlite-3.7.13-2.fc18.i686
sqlite-3.7.13-2.fc18.x86_64
sqlninja-0.2.6-2.fc18.noarch
squashfs-tools-4.2-5.fc18.x86_64
sssd-1.9.3-1.fc18.x86_64
sssd-client-1.9.3-1.fc18.x86_64
startup-notification-0.12-4.fc18.x86_64
stix-fonts-1.1.0-2.fc18.noarch
strigi-libs-0.7.7-7.20120626.fc18.x86_64
stunnel-4.53-2.fc18.x86_64
subversion-libs-1.7.7-1.fc18.x86_64
sudo-1.8.6p3-2.fc18.x86_64
suitesparse-3.6.1-4.fc18.x86_64
sword-1.6.2-9.fc18.x86_64
symlinks-1.4-6.fc18.x86_64
syslinux-4.05-4.fc18.x86_64
syslinux-extlinux-4.05-4.fc18.x86_64
system-config-date-1.10.5-1.fc18.noarch
system-config-firewall-base-1.2.29-8.fc18.noarch
system-config-keyboard-1.3.1-9.fc18.x86_64
system-config-keyboard-base-1.3.1-9.fc18.x86_64
system-config-printer-libs-1.3.12-7.fc18.x86_64
system-config-printer-udev-1.3.12-7.fc18.x86_64
system-config-services-0.101.8-1.fc18.noarch
system-config-users-1.3.3-1.fc18.noarch
systemd-195-15.fc18.x86_64
systemd-libs-195-15.fc18.i686
systemd-libs-195-15.fc18.x86_64
systemd-sysv-195-15.fc18.x86_64
sysvinit-tools-2.88-9.dsf.fc18.x86_64
t1lib-5.1.2-10.fc18.x86_64
taglib-1.8-2.fc18.x86_64
taglib-extras-1.0.1-4.fc18.x86_64
talk-0.17-39.fc18.x86_64
tar-1.26-9.fc18.x86_64
tbb-4.0-5.20120408.fc18.x86_64
tboot-1.7.0-2.fc18.x86_64
tcpdump-4.3.0-2.fc18.x86_64
tcp_wrappers-7.6-70.fc18.x86_64
tcp_wrappers-libs-7.6-70.fc18.i686
tcp_wrappers-libs-7.6-70.fc18.x86_64
telepathy-filesystem-0.0.2-4.fc18.noarch
telepathy-gabble-0.16.4-2.fc18.x86_64
telepathy-glib-0.20.1-1.fc18.x86_64
telepathy-haze-0.6.0-2.fc18.x86_64
telepathy-logger-0.6.0-3.fc18.x86_64
telepathy-logger-qt-0.5.2-1.fc18.x86_64
telepathy-mission-control-5.14.0-1.fc18.x86_64
telepathy-qt4-0.9.3-5.fc18.x86_64
telepathy-rakia-0.7.4-2.fc18.x86_64
telepathy-salut-0.8.1-1.fc18.x86_64
telnet-0.17-54.fc18.x86_64
testdisk-6.13-2.fc18.x86_64
thai-scalable-fonts-common-0.5.0-5.fc18.noarch
thai-scalable-waree-fonts-0.5.0-5.fc18.noarch
thunderbird-17.0-1.fc18.x86_64
tigervnc-license-1.2.80-0.6.20121126svn5015.fc18.noarch
tigervnc-server-minimal-1.2.80-0.6.20121126svn5015.fc18.x86_64
time-1.7-42.fc18.x86_64
tmpwatch-2.11-2.fc18.x86_64
traceroute-2.0.19-1.fc18.x86_64
tree-1.6.0-5.fc18.x86_64
trousers-0.3.10-1.fc18.x86_64
tslib-1.0-5.fc18.x86_64
twolame-libs-0.3.13-2.fc17.x86_64
tzdata-2012j-1.fc18.noarch
tzdata-java-2012j-1.fc18.noarch
uboot-tools-2012.10-1.fc18.x86_64
udisks-1.0.4-8.fc18.x86_64
udisks2-2.0.1-1.fc18.x86_64
unrar-4.2.4-3.fc18.x86_64
unzip-6.0-7.fc18.x86_64
upower-0.9.18-2.fc18.x86_64
urw-fonts-2.4-12.fc18.noarch
usb_modeswitch-1.2.5-1.fc18.x86_64
usb_modeswitch-data-20121109-1.fc18.noarch
usbmuxd-1.0.8-5.fc18.x86_64
usbutils-006-2.fc18.x86_64
usermode-1.111-1.fc18.x86_64
usermode-gtk-1.111-1.fc18.x86_64
ustr-1.0.4-13.fc18.x86_64
util-linux-2.22.1-2.4.fc18.x86_64
v8-3.13.7.5-1.fc18.x86_64
vcdimager-0.7.24-5.fc18.x86_64
vcdimager-libs-0.7.24-5.fc18.x86_64
vconfig-1.9-11.fc18.x86_64
vim-common-7.3.712-1.fc18.x86_64
vim-enhanced-7.3.712-1.fc18.x86_64
vim-filesystem-7.3.712-1.fc18.x86_64
vim-minimal-7.3.712-1.fc18.x86_64
VirtualBox-4.2.6-1.fc18.x86_64
virtuoso-opensource-6.1.6-1.fc18.x86_64
vlc-2.0.5-1.fc18.x86_64
vlc-core-2.0.5-1.fc18.x86_64
vo-amrwbenc-0.1.2-1.fc18.x86_64
vpnc-0.5.3-15.svn457.fc18.x86_64
vpnc-script-0.5.3-15.svn457.fc18.noarch
wavpack-4.60.1-4.fc18.x86_64
webkitgtk-1.10.2-1.fc18.x86_64
webrtc-audio-processing-0.1-1.fc18.x86_64
which-2.20-4.fc18.x86_64
wildmidi-libs-0.2.3.4-5.fc18.x86_64
wine-common-1.5.18-1.fc18.noarch
wine-core-1.5.18-1.fc18.x86_64
wine-filesystem-1.5.18-1.fc18.noarch
wine-systemd-1.5.18-1.fc18.noarch
wireless-tools-29-8.1.fc18.x86_64
wodim-1.1.11-14.fc18.x86_64
words-3.0-20.fc18.noarch
wpa_supplicant-1.0-1.fc18.x86_64
wqy-microhei-fonts-0.2.0-0.10.beta.fc18.noarch
wvdial-1.61-6.fc18.x86_64
x264-libs-0.128-2.20121118gitf6a8615.fc18.x86_64
xapool-1.5.0-2.fc18.noarch
xcb-util-0.3.8-3.fc18.x86_64
xcb-util-keysyms-0.3.8-4.fc18.x86_64
xdg-user-dirs-0.14-3.fc18.x86_64
xdg-utils-1.1.0-0.14.20120809git.fc18.noarch
xerces-c-3.1.1-3.fc18.x86_64
xfsprogs-3.1.10-1.fc18.x86_64
xine-lib-1.1.21-4.fc18.x86_64
xine-lib-extras-1.1.21-4.fc18.x86_64
xine-lib-extras-freeworld-1.1.21-4.fc18.x86_64
xkeyboard-config-2.6-5.fc18.noarch
xml-common-0.6.3-37.fc18.noarch
xmlrpc-c-1.32.5-1800.svn2451.fc18.x86_64
xmlrpc-c-client-1.32.5-1800.svn2451.fc18.x86_64
xorg-x11-drv-ati-7.0.0-0.8.20121015gitbd9e2c064.fc18.x86_64
xorg-x11-drv-evdev-2.7.3-2.fc18.x86_64
xorg-x11-drv-fbdev-0.4.3-3.fc18.x86_64
xorg-x11-drv-intel-2.20.16-1.fc18.x86_64
xorg-x11-drv-mga-1.6.1-2.fc18.x86_64
xorg-x11-drv-modesetting-0.4.0-4.fc18.x86_64
xorg-x11-drv-nouveau-1.0.4-1.fc18.x86_64
xorg-x11-drv-openchrome-0.3.1-1.fc18.x86_64
xorg-x11-drv-qxl-0.1.0-1.fc18.x86_64
xorg-x11-drv-synaptics-1.6.2-8.fc18.x86_64
xorg-x11-drv-vesa-2.3.2-2.fc18.x86_64
xorg-x11-drv-vmmouse-12.9.0-7.fc18.x86_64
xorg-x11-drv-vmware-12.0.2-3.20120718gite5ac80d8f.fc18.x86_64
xorg-x11-drv-wacom-0.16.1-2.fc18.x86_64
xorg-x11-font-utils-7.5-10.fc18.x86_64
xorg-x11-server-common-1.13.1-4.fc18.x86_64
xorg-x11-server-utils-7.5-14.fc18.x86_64
xorg-x11-server-Xorg-1.13.1-4.fc18.x86_64
xorg-x11-utils-7.5-7.fc18.x86_64
xorg-x11-xauth-1.0.7-2.fc18.x86_64
xorg-x11-xinit-1.3.2-7.fc18.x86_64
xorg-x11-xkb-utils-7.7-4.fc18.x86_64
xsettings-kde-0.12.3-4.fc18.x86_64
xterm-287-1.fc18.x86_64
xulrunner-18.0-6.fc18.x86_64
xvidcore-1.3.2-3.fc17.x86_64
xz-5.1.2-2alpha.fc18.x86_64
xz-devel-5.1.2-2alpha.fc18.x86_64
xz-libs-5.1.2-2alpha.fc18.i686
xz-libs-5.1.2-2alpha.fc18.x86_64
yajl-2.0.4-1.fc18.x86_64
yakuake-2.9.9-1.fc18.x86_64
ypbind-1.36-7.fc18.x86_64
yp-tools-2.12-11.fc18.x86_64
yum-3.4.3-47.fc18.noarch
yum-langpacks-0.3.0-4.fc18.noarch
yum-metadata-parser-1.1.4-7.fc18.x86_64
yum-presto-0.9.0-1.fc18.noarch
yum-utils-1.1.31-6.fc18.noarch
zbar-0.10-11.fc18.x86_64
zd1211-firmware-1.4-7.fc18.noarch
zenity-3.6.0-1.fc18.x86_64
zip-3.0-5.fc18.x86_64
zlib-1.2.7-9.fc18.i686
zlib-1.2.7-9.fc18.x86_64
zlib-devel-1.2.7-9.fc18.x86_64
zvbi-0.2.33-14.fc18.x86_64


backtrace_rating: 4
Package: upower-0.9.18-2.fc18
OS Release: Fedora release 18 (Spherical Cow)
Comment 9 Fedora End Of Life 2013-01-16 08:49:26 EST
This message is a reminder that Fedora 16 is nearing its end of life.
Approximately 4 (four) weeks from now Fedora will stop maintaining
and issuing updates for Fedora 16. It is Fedora's policy to close all
bug reports from releases that are no longer maintained. At that time
this bug will be closed as WONTFIX if it remains open with a Fedora 
'version' of '16'.

Package Maintainer: If you wish for this bug to remain open because you
plan to fix it in a currently maintained version, simply change the 'version' 
to a later Fedora version prior to Fedora 16's end of life.

Bug Reporter: Thank you for reporting this issue and we are sorry that 
we may not be able to fix it before Fedora 16 is end of life. If you 
would still like to see this bug fixed and are able to reproduce it 
against a later version of Fedora, you are encouraged to click on 
"Clone This Bug" and open it against that version of Fedora.

Although we aim to fix as many bugs as possible during every release's 
lifetime, sometimes those efforts are overtaken by events. Often a 
more recent Fedora release includes newer upstream software that fixes 
bugs or makes them obsolete.

The process we are following is described here: 
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 10 Ash Hughes 2013-01-17 16:32:06 EST
unplugged Expresscard HP Presenter Mouse to use it.

backtrace_rating: 4
Package: upower-0.9.18-2.fc18
OS Release: Fedora release 18 (Spherical Cow)
Comment 11 Fedora End Of Life 2013-02-13 09:43:51 EST
Fedora 16 changed to end-of-life (EOL) status on 2013-02-12. Fedora 16 is 
no longer maintained, which means that it will not receive any further 
security or bug fix updates. As a result we are closing this bug.

If you can reproduce this bug against a currently maintained version of 
Fedora please feel free to reopen this bug against that version.

Thank you for reporting this bug and we are sorry it could not be fixed.

Note You need to log in before you can comment on or make changes to this bug.