Bug 817402 - ipa-client-2.1.3-9.el6 does not install policycoreutils as a dependancy
ipa-client-2.1.3-9.el6 does not install policycoreutils as a dependancy
Status: CLOSED DUPLICATE of bug 816317
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ipa (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Rob Crittenden
IDM QE LIST
:
Depends On: 790513 819996 821895
Blocks: 816317
  Show dependency treegraph
 
Reported: 2012-04-29 15:55 EDT by Dmitri Pal
Modified: 2012-05-31 08:15 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 790513
Environment:
Last Closed: 2012-05-31 08:15:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Martin Kosek 2012-05-31 08:15:34 EDT

*** This bug has been marked as a duplicate of bug 816317 ***

Note You need to log in before you can comment on or make changes to this bug.