Bug 817406 - "Error looking up public keys" while ssh to replica using IP address.
"Error looking up public keys" while ssh to replica using IP address.
Status: CLOSED DUPLICATE of bug 801719
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: sssd (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Stephen Gallagher
IDM QE LIST
:
Depends On: 801410 801719
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-29 16:13 EDT by Dmitri Pal
Modified: 2012-06-13 16:59 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 801719
Environment:
Last Closed: 2012-06-13 16:59:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Jenny Galipeau 2012-06-13 16:59:45 EDT

*** This bug has been marked as a duplicate of bug 801719 ***

Note You need to log in before you can comment on or make changes to this bug.