Bug 81768 - 3.80 is the lastest version
Summary: 3.80 is the lastest version
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: make   
(Show other bugs)
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact: Brian Brock
URL: http://ftp.gnu.org/gnu/make/
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-13 21:06 UTC by acount closed by user
Modified: 2007-04-18 16:49 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-08-04 22:03:42 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description acount closed by user 2003-01-13 21:06:02 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 acount closed by user 2003-05-15 02:10:29 UTC
since rhl 7.0 redhat brings 3.79.1. is there any problem with 3.80 version?

-thanks-

Comment 2 Howard Holm 2003-10-31 15:45:39 UTC
It looks like make 3.80 still isn't in rawhide.

Comment 3 acount closed by user 2003-12-01 18:03:18 UTC
Howard Holm: look today ;-)

[   ] make-3.80-1.src.rpm 30-Nov-2003 13:46  907K


Note You need to log in before you can comment on or make changes to this bug.