Bug 81770 - 2.3.10 is the lastest version
Summary: 2.3.10 is the lastest version
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: xinetd
Version: phoebe
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Fenlason
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-13 21:14 UTC by acount closed by user
Modified: 2014-08-31 23:24 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-01-17 16:42:42 UTC


Attachments (Terms of Use)

Description acount closed by user 2003-01-13 21:14:33 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Couldn't Reproduce

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 Jay Fenlason 2003-01-17 16:42:42 UTC
Now avaliable in rawhide.


Note You need to log in before you can comment on or make changes to this bug.