Bug 81772 - 4.0.5 is the lastest version
Summary: 4.0.5 is the lastest version
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: sed
Version: phoebe
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact: Ben Levenson
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-13 21:21 UTC by acount closed by user
Modified: 2007-04-18 16:49 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-02-11 13:30:01 UTC


Attachments (Terms of Use)

Description acount closed by user 2003-01-13 21:21:37 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 Jakub Jelinek 2003-02-11 13:30:01 UTC
sed-4.0.5-1 is in rawhide for some time already.


Note You need to log in before you can comment on or make changes to this bug.