Bug 818698 - [RFE] Unable to re-provision a system with a bonded interface
Summary: [RFE] Unable to re-provision a system with a bonded interface
Status: CLOSED DUPLICATE of bug 818700
Alias: None
Product: Spacewalk
Classification: Community
Component: WebUI   
(Show other bugs)
Version: 1.8
Hardware: All
OS: Linux
high
medium
Target Milestone: ---
Assignee: Stephen Herr
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Keywords: FutureFeature
Depends On: 589318
Blocks: space18
TreeView+ depends on / blocked
 
Reported: 2012-05-03 18:41 UTC by Stephen Herr
Modified: 2012-11-01 16:23 UTC (History)
10 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 589318
Environment:
Last Closed: 2012-05-03 18:43:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Stephen Herr 2012-05-03 18:43:54 UTC

*** This bug has been marked as a duplicate of bug 818700 ***


Note You need to log in before you can comment on or make changes to this bug.