This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 818961 - Missing systemD unit file
Missing systemD unit file
Status: CLOSED DUPLICATE of bug 789926
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: mt-st (Show other bugs)
7.0
Unspecified Linux
unspecified Severity urgent
: rc
: ---
Assigned To: Dan Horák
BaseOS QE - Apps
:
Depends On:
Blocks: 816135
  Show dependency treegraph
 
Reported: 2012-05-04 09:35 EDT by Alex Sersen
Modified: 2013-10-31 21:35 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-04 09:41:26 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alex Sersen 2012-05-04 09:35:47 EDT
Hi,

the script has marked your component with error 'missing systemD unit file'. Please review, comment and/or fix it.

Useful links:
http://fedoraproject.org/wiki/Features/SysVtoSystemd
http://fedoraproject.org/wiki/Features/systemd
Comment 1 Dan Horák 2012-05-04 09:41:26 EDT

*** This bug has been marked as a duplicate of bug 789926 ***

Note You need to log in before you can comment on or make changes to this bug.