Bug 819768 - Problems on loading page
Problems on loading page
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Product Browser (Show other bugs)
3.2
All Windows
unspecified Severity medium (vote)
: ---
: ---
Assigned To: Simon Green
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-08 03:52 EDT by alvid
Modified: 2014-10-12 18:47 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-08 18:19:50 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screenshot of the bug (255.90 KB, application/vnd.openxmlformats-officedocument.spreadsheetml.sheet)
2012-05-08 03:52 EDT, alvid
no flags Details

  None (edit)
Description alvid 2012-05-08 03:52:25 EDT
Created attachment 582900 [details]
Screenshot of the bug

Description of problem:Page get stucked after login the page.Page is not properly loaded

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.Enter username
2.Enter Password
3.Click on Login
  
Actual results:Page 
get stucked

Expected results:Page should get loaded properly


Additional info:NA
Comment 1 Simon Green 2012-05-08 18:19:50 EDT
This bug is not related to Red Hat Bugzilla. If you are having a problem accessing a website, you are best to contact the company that operate the web site.

  -- simon

Note You need to log in before you can comment on or make changes to this bug.