Bug 820072 - Retrace failed
Retrace failed
Status: CLOSED DUPLICATE of bug 767478
Product: Fedora
Classification: Fedora
Component: retrace-server (Show other bugs)
17
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: abrt
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-09 01:02 EDT by Mikhail
Modified: 2012-09-21 10:16 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-21 10:16:01 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (65.05 KB, text/plain)
2012-05-09 01:02 EDT, Mikhail
no flags Details
Comment (69.48 KB, text/plain)
2012-05-09 01:24 EDT, Mikhail
no flags Details

  None (edit)
Description Mikhail 2012-05-09 01:02:10 EDT
Created attachment 915450 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Mikhail 2012-05-09 01:24:26 EDT
Created attachment 915451 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 2 Michal Toman 2012-09-21 10:16:01 EDT

*** This bug has been marked as a duplicate of bug 767478 ***

Note You need to log in before you can comment on or make changes to this bug.