Bug 820534 - Update mdadm to version 3.2.4 [NEEDINFO]
Update mdadm to version 3.2.4
Status: CLOSED DUPLICATE of bug 822850
Product: Fedora
Classification: Fedora
Component: mdadm (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jes Sorensen
Fedora Extras Quality Assurance
:
Depends On: 820527
Blocks: 820531 820532
  Show dependency treegraph
 
Reported: 2012-05-10 06:19 EDT by Jes Sorensen
Modified: 2012-05-29 09:03 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 820527
Environment:
Last Closed: 2012-05-29 09:03:25 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Jes.Sorensen: needinfo?


Attachments (Terms of Use)

  None (edit)
Description Jes Sorensen 2012-05-10 06:19:05 EDT
+++ This bug was initially created as a clone of Bug #820527 +++

Description of problem:
mdadm-3.2.4 has been released
Comment 1 Jes Sorensen 2012-05-29 09:03:25 EDT

*** This bug has been marked as a duplicate of bug 822850 ***

Note You need to log in before you can comment on or make changes to this bug.