Bug 820780 - beaker-repo-update not listed in deployment guide
beaker-repo-update not listed in deployment guide
Status: CLOSED DUPLICATE of bug 784448
Product: Beaker
Classification: Community
Component: Doc (Show other bugs)
0.9
Unspecified Unspecified
unspecified Severity unspecified (vote)
: ---
: ---
Assigned To: Raymond Mancy
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-10 19:47 EDT by Nish Aravamudan
Modified: 2014-12-07 20:12 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-14 23:45:02 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nish Aravamudan 2012-05-10 19:47:55 EDT
Without a harness, jobs will fail to complete successfully, administrators need to run `beaker-repo-update` before the first job.
Comment 1 Raymond Mancy 2012-05-14 23:45:02 EDT

*** This bug has been marked as a duplicate of bug 784448 ***

Note You need to log in before you can comment on or make changes to this bug.