Bug 82151 - RFU: Update mod_perl to 1.99_08
Summary: RFU: Update mod_perl to 1.99_08
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: mod_perl (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: All Linux
low
medium
Target Milestone: ---
Assignee: Gary Benson
QA Contact: David Lawrence
URL: http://perl.apache.org
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-18 10:33 UTC by Ville Skyttä
Modified: 2007-03-27 04:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-05-28 10:41:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
filter-requires tweak for older RPM versions (355 bytes, patch)
2003-01-18 10:34 UTC, Ville Skyttä
no flags Details | Diff
Update mod_perl to 1.99_08 (1.72 KB, patch)
2003-01-18 10:35 UTC, Ville Skyttä
no flags Details | Diff

Description Ville Skyttä 2003-01-18 10:33:03 UTC
mod_perl 1.99_08 is out, I'll attach a couple of patches for updating the
current 1.99_07-3 to it.  Please update :)

Comment 1 Ville Skyttä 2003-01-18 10:34:18 UTC
Created attachment 89431 [details]
filter-requires tweak for older RPM versions

Comment 2 Ville Skyttä 2003-01-18 10:35:51 UTC
Created attachment 89432 [details]
Update mod_perl to 1.99_08


Note You need to log in before you can comment on or make changes to this bug.