Bug 82222 - 5.5.3-2 is the lastest version
5.5.3-2 is the lastest version
Status: CLOSED DUPLICATE of bug 80441
Product: Red Hat Linux
Classification: Retired
Component: ImageMagick (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jonathan Blandford
Mike McLean
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-01-19 22:23 EST by acount closed by user
Modified: 2013-04-02 00:17 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:51:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2003-01-19 22:23:40 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:
Comment 1 Bill Nottingham 2003-02-19 13:01:05 EST

*** This bug has been marked as a duplicate of 80441 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:51:15 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.