Bug 82223 - 3.3.6 is the lastest version
Summary: 3.3.6 is the lastest version
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: vnc
Version: phoebe
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-20 03:25 UTC by acount closed by user
Modified: 2007-04-18 16:50 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2004-05-20 08:17:49 UTC


Attachments (Terms of Use)

Description acount closed by user 2003-01-20 03:25:35 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:


Note You need to log in before you can comment on or make changes to this bug.