Bug 82224 - 1.6.0 is the lastest version
1.6.0 is the lastest version
Status: CLOSED DEFERRED
Product: Red Hat Linux
Classification: Retired
Component: netatalk (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Charlie Bennett
: FutureFeature
: 82225 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-01-19 22:27 EST by acount closed by user
Modified: 2007-04-18 12:50 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-08-04 18:09:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2003-01-19 22:27:56 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:
Comment 1 Phil Knirsch 2003-01-20 06:35:05 EST
*** Bug 82225 has been marked as a duplicate of this bug. ***
Comment 2 acount closed by user 2003-08-04 18:09:58 EDT
looks like 1.6 is a beta release

Note You need to log in before you can comment on or make changes to this bug.