Bug 82305 - the shutdown button does nothing
the shutdown button does nothing
Status: CLOSED DUPLICATE of bug 81998
Product: Red Hat Linux
Classification: Retired
Component: gdm (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
Mike McLean
:
Depends On:
Blocks: 79578
  Show dependency treegraph
 
Reported: 2003-01-20 22:50 EST by louisgtwo
Modified: 2008-01-17 12:49 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:51:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description louisgtwo 2003-01-20 22:50:38 EST
at the gdm login screen their's a menu at the bottom. Well pressing shutdown
does nothing.
Comment 1 Havoc Pennington 2003-01-21 00:59:44 EST

*** This bug has been marked as a duplicate of 81998 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:51:16 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.