Bug 823193 - mupdf-1.0 released on 2012-04-24
mupdf-1.0 released on 2012-04-24
Status: CLOSED DUPLICATE of bug 815709
Product: Fedora
Classification: Fedora
Component: mupdf (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Pavel Zhukov
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-19 15:28 EDT by Pablo Rodríguez
Modified: 2012-05-20 13:05 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-20 13:05:14 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pablo Rodríguez 2012-05-19 15:28:14 EDT
Version 1.0 has been released some weeks ago.

It would be useful to have it packaged for rawhide.

Many thanks for your excellent work,


Pablo
Comment 1 Pavel Zhukov 2012-05-20 13:05:14 EDT

*** This bug has been marked as a duplicate of bug 815709 ***

Note You need to log in before you can comment on or make changes to this bug.