Bug 82333 - wrong URL in gnuplot plackage description
Summary: wrong URL in gnuplot plackage description
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: gnuplot   
(Show other bugs)
Version: phoebe
Hardware: i386
OS: Linux
low
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Jay Turner
URL: http://www.gnuplot.org/
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-21 12:58 UTC by petrosyan
Modified: 2015-01-08 00:03 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-01-21 13:08:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description petrosyan 2003-01-21 12:58:59 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2.1) Gecko/20030115

Description of problem:
URL         : http://www.gnuplot.org/

should be replaced by

http://www.gnuplot.info/

Version-Release number of selected component (if applicable):
3.7.2-2

How reproducible:
Always

Steps to Reproduce:
rpm -qi gnuplot

Comment 1 petrosyan 2003-01-21 13:03:48 UTC
by accident this bug got files twice

Comment 2 petrosyan 2003-01-21 13:04:54 UTC
#82333 and #82332

Comment 3 petrosyan 2003-01-21 13:08:25 UTC
was filed by mistake.
look at bug #82332 instead


Note You need to log in before you can comment on or make changes to this bug.