Bug 823433 - [as7] Support module loaded drivers for domain mode
[as7] Support module loaded drivers for domain mode
Status: CLOSED DUPLICATE of bug 811376
Product: RHQ Project
Classification: Other
Component: Plugins (Show other bugs)
4.3
Unspecified Unspecified
medium Severity unspecified (vote)
: ---
: ---
Assigned To: RHQ Project Maintainer
Mike Foley
: FutureFeature
Depends On: 811376
Blocks: as7-plugin
  Show dependency treegraph
 
Reported: 2012-05-21 05:20 EDT by Heiko W. Rupp
Modified: 2014-09-29 10:41 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 811376
Environment:
Last Closed: 2014-09-29 10:41:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Heiko W. Rupp 2012-05-21 05:20:25 EDT
+++ This bug was initially created as a clone of Bug #811376 +++

See https://bugzilla.redhat.com/show_bug.cgi?id=767629#c4
Comment 1 Jay Shaughnessy 2014-09-29 10:41:57 EDT
This is a clone of another RHQ BZ, not sure why we needs this, it's basically a duplicate. Closing.

*** This bug has been marked as a duplicate of bug 811376 ***

Note You need to log in before you can comment on or make changes to this bug.