Bug 824791 - Correct filter configuration for api/rest in Gadget Server
Correct filter configuration for api/rest in Gadget Server
Status: CLOSED DUPLICATE of bug 824790
Product: JBoss Enterprise Portal Platform 5
Classification: JBoss
Component: Portal (Show other bugs)
5.2.2.ER01
Unspecified Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: Default User
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-24 05:30 EDT by hfnukal@redhat.com
Modified: 2012-06-06 09:22 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-06 09:22:16 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
JBoss Issue Tracker GTNPORTAL-2391 Major Resolved Correct filter configuration for api/rest in Gadget Server 2012-08-16 07:25:01 EDT

  None (edit)
Description hfnukal@redhat.com 2012-05-24 05:30:38 EDT
Correct filter configuration for api/rest in Gadget Server
Comment 1 hfnukal@redhat.com 2012-06-06 09:22:16 EDT

*** This bug has been marked as a duplicate of bug 824790 ***

Note You need to log in before you can comment on or make changes to this bug.