Bug 825220 - [RFE] provide recipesets URL
[RFE] provide recipesets URL
Status: CLOSED DUPLICATE of bug 894137
Product: Beaker
Classification: Community
Component: web UI (Show other bugs)
0.8
Unspecified Unspecified
unspecified Severity medium (vote)
: ---
: ---
Assigned To: beaker-dev-list
UX
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-25 07:45 EDT by Ales Zelinka
Modified: 2014-12-16 15:55 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-12-16 02:31:31 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ales Zelinka 2012-05-25 07:45:16 EDT
Description of problem:
I can link a job: 
https://beaker.engineering.redhat.com/jobs/235784

I can link a recipe:
https://beaker.engineering.redhat.com/recipes/501615

But I can't link a recipe-set.

Version-Release number of selected component (if applicable):
Version - 0.8.2
Comment 3 Dan Callaghan 2014-12-16 02:31:31 EST

*** This bug has been marked as a duplicate of bug 894137 ***

Note You need to log in before you can comment on or make changes to this bug.