Bug 825288 - http://www.qa.jboss.com/binaries/RHDS/updates/development/5.0.0.Beta2.soa-tooling/ - includes 2 BPEL editors
http://www.qa.jboss.com/binaries/RHDS/updates/development/5.0.0.Beta2.soa-too...
Status: CLOSED DUPLICATE of bug 825287
Product: JBoss Enterprise SOA Platform 5
Classification: JBoss
Component: Tooling (Show other bugs)
5.3.0 GA
Unspecified Unspecified
unspecified Severity urgent
: CR1
: 5.3.0 GA
Assigned To: Default User
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-25 11:01 EDT by Len DiMaggio
Modified: 2012-06-08 14:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-25 11:03:41 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
JBoss Issue Tracker JBDS-2155 Blocker Closed http://www.qa.jboss.com/binaries/RHDS/updates/development/5.0.0.Beta2.soa-tooling/ - includes 2 BPEL editors 2014-02-24 15:32:54 EST

  None (edit)
Description Len DiMaggio 2012-05-25 11:01:26 EDT
Description of problem:

Link to: JBDS-2155

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Len DiMaggio 2012-05-25 11:03:41 EDT

*** This bug has been marked as a duplicate of bug 825287 ***
Comment 2 JBoss JIRA Server 2012-05-30 08:28:39 EDT
Douglas Palmer <dpalmer@redhat.com> updated the status of jira JBDS-2155 to Resolved
Comment 3 JBoss JIRA Server 2012-06-08 14:32:20 EDT
Len DiMaggio <ldimaggi@redhat.com> updated the status of jira JBDS-2155 to Closed

Note You need to log in before you can comment on or make changes to this bug.