Bug 825628 - libvirt close connection to python client when client setgroups after start a event loop
libvirt close connection to python client when client setgroups after start a...
Status: CLOSED DUPLICATE of bug 825634
Product: Virtualization Tools
Classification: Community
Component: libvirt (Show other bugs)
unspecified
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Libvirt Maintainers
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-28 01:34 EDT by Royce Lv
Modified: 2012-05-28 05:00 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-28 05:00:45 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Royce Lv 2012-05-28 01:34:03 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Royce Lv 2012-05-28 05:00:45 EDT

*** This bug has been marked as a duplicate of bug 825634 ***

Note You need to log in before you can comment on or make changes to this bug.