Bug 825893 - Use terms consistently
Use terms consistently
Status: CLOSED DUPLICATE of bug 813621
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Host_Configuration_and_Guest_Installation_Gui (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Dayle Parker
ecs-bugs
: Documentation
Depends On: 813617 825894
Blocks: 813618 825891 825892
  Show dependency treegraph
 
Reported: 2012-05-28 21:16 EDT by Laura Bailey
Modified: 2012-06-28 22:43 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 813617
Environment:
Last Closed: 2012-06-28 22:43:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Dayle Parker 2012-06-28 22:43:55 EDT
Closing as a duplicate of BZ#813621.

*** This bug has been marked as a duplicate of bug 813621 ***

Note You need to log in before you can comment on or make changes to this bug.