Bug 82661 - gnome-terminal crash
Summary: gnome-terminal crash
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: gnome-terminal   
(Show other bugs)
Version: phoebe
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact:
URL:
Whiteboard:
Keywords: Triaged
Depends On:
Blocks: 79578
TreeView+ depends on / blocked
 
Reported: 2003-01-24 17:12 UTC by Havoc Pennington
Modified: 2008-05-01 15:38 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-02-12 18:32:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Havoc Pennington 2003-01-24 17:12:17 UTC
Upstream bug http://bugzilla.gnome.org/show_bug.cgi?id=104207
looks like we'd get a lot of duplicates.

Comment 1 Havoc Pennington 2003-01-31 23:14:39 UTC
Proposed fix attached to upstream bug report.

Comment 2 Havoc Pennington 2003-02-12 18:32:34 UTC
Fixed 2.2.1


Note You need to log in before you can comment on or make changes to this bug.