Bug 828173 - White text difficult to read
White text difficult to read
Status: CLOSED DUPLICATE of bug 818575
Product: Fedora
Classification: Fedora
Component: deja-dup (Show other bugs)
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Rahul Sundaram
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2012-06-04 08:12 EDT by Stephen So
Modified: 2012-06-16 23:44 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-06-16 23:44:26 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Screenshot of the progress window with white text (20.18 KB, image/png)
2012-06-04 08:12 EDT, Stephen So
no flags Details

  None (edit)
Description Stephen So 2012-06-04 08:12:44 EDT
Created attachment 589131 [details]
Screenshot of the progress window with white text

Description of problem:

Text in some of the windows (e.g. asking whether to use a password, backup progress, etc.) are white, which makes them difficult to read (see attachment)

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Michael Terry 2012-06-07 09:47:52 EDT
This bug is a duplicate of https://bugzilla.redhat.com/show_bug.cgi?id=818575
Comment 2 Ankur Sinha (FranciscoD) 2012-06-16 23:44:26 EDT

*** This bug has been marked as a duplicate of bug 818575 ***

Note You need to log in before you can comment on or make changes to this bug.