Bug 829891 - can't do display switching via system hotkeys.
can't do display switching via system hotkeys.
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: gnome-desktop (Show other bugs)
6.2
Unspecified Unspecified
unspecified Severity urgent
: rc
: ---
Assigned To: Ray Strode [halfline]
Desktop QE
:
Depends On:
Blocks: 783549 824757
  Show dependency treegraph
 
Reported: 2012-06-07 14:40 EDT by Ray Strode [halfline]
Modified: 2013-03-20 16:40 EDT (History)
6 users (show)

See Also:
Fixed In Version: gnome-desktop-2.28.2-11.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 824757
Environment:
Last Closed: 2012-10-10 04:47:06 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
GNOME Bugzilla 640237 None None None 2012-06-07 14:41:16 EDT

  None (edit)
Comment 1 RHEL Product and Program Management 2012-07-10 04:05:25 EDT
This request was not resolved in time for the current release.
Red Hat invites you to ask your support representative to
propose this request, if still desired, for consideration in
the next release of Red Hat Enterprise Linux.
Comment 2 RHEL Product and Program Management 2012-07-10 19:18:18 EDT
This request was erroneously removed from consideration in Red Hat Enterprise Linux 6.4, which is currently under development.  This request will be evaluated for inclusion in Red Hat Enterprise Linux 6.4.
Comment 10 errata-xmlrpc 2012-10-10 04:47:06 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1352.html

Note You need to log in before you can comment on or make changes to this bug.