Bug 830049 - kmail crashes with a segmentation fault
kmail crashes with a segmentation fault
Status: CLOSED DUPLICATE of bug 830048
Product: Fedora
Classification: Fedora
Component: kdepim (Show other bugs)
Unspecified Linux
unspecified Severity urgent
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2012-06-08 01:19 EDT by Peter Gückel
Modified: 2012-06-13 06:22 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-06-13 06:22:27 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Peter Gückel 2012-06-08 01:19:36 EDT
Description of problem:
kmail crashes with a segmentation fault

Version-Release number of selected component (if applicable):

How reproducible:
Start application. Crashes immediately.

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Martin Bříza 2012-06-13 06:22:27 EDT
Reporter accidentally created the report three times - closing two of them.

*** This bug has been marked as a duplicate of bug 830048 ***

Note You need to log in before you can comment on or make changes to this bug.