Bug 832459 - ami-5671c257 6.3 i386 ap-northeast-1
ami-5671c257 6.3 i386 ap-northeast-1
Status: CLOSED NOTABUG
Product: Cloud Image Validation
Classification: Red Hat
Component: images (Show other bugs)
RHEL6.3
i386 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: wes hayutin
mkovacik
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-15 08:51 EDT by mkovacik
Modified: 2012-06-18 04:59 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-18 04:59:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mkovacik 2012-06-15 08:51:49 EDT

    
Comment 1 mkovacik 2012-06-18 04:59:36 EDT
Severe lags with EC2 on Friday caused timeouts in the testing framework. Closing as Not a bug.

Note You need to log in before you can comment on or make changes to this bug.