Bug 834000 - New Package SCM Request
New Package SCM Request
Status: CLOSED DUPLICATE of bug 832504
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-20 10:48 EDT by Peter Jones
Modified: 2012-06-20 22:11 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-20 22:11:51 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Jones 2012-06-20 10:48:03 EDT
New Package SCM Request
=======================
Package Name: pesign
Short Description: Signing utilities for UEFI binaries.
Owners: pjones
Branches: F18
InitialCC: 

Review is at https://bugzilla.redhat.com/show_bug.cgi?id=832504 .
Comment 1 Gwyn Ciesla 2012-06-20 13:45:56 EDT
Close this and file the request in the Review BZ.

Thanks!
Comment 2 Peter Jones 2012-06-20 22:11:51 EDT

*** This bug has been marked as a duplicate of bug 832504 ***

Note You need to log in before you can comment on or make changes to this bug.