Bug 83488 - [GinGin beta 3] - error applying MicroCode update
[GinGin beta 3] - error applying MicroCode update
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Arjan van de Ven
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-02-04 15:57 EST by Larry Troan
Modified: 2016-04-18 05:39 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-04-05 11:29:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Larry Troan 2003-02-04 15:57:54 EST
On a Precision Workstation 350 with a 3.06 GHz P4 (HT enabled), system is
running in runlevel 5. After passing \"init 3\" at command prompt and services
begin starting, the following error appears on the screen:

Applying Intel IA32 Microcode update: microcode: CPU0 No microcode found! 
(sig=f27, pflags=4)
----------
Action by: jhull
Issue Registered
----------

issue tracker 13928 AS SEV 3
Comment 1 Arjan van de Ven 2003-02-05 10:03:12 EST
should be fixed in beta4
Comment 2 Arjan van de Ven 2003-04-05 11:29:24 EST
closing due to inactivity in needinfo

Note You need to log in before you can comment on or make changes to this bug.