Bug 835981 - more boot avcs
more boot avcs
Status: CLOSED DUPLICATE of bug 835867
Product: Fedora
Classification: Fedora
Component: selinux-policy-targeted (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-27 14:04 EDT by Nicolas Mailhot
Modified: 2012-06-28 04:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-28 04:32:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
ausearch -m avc -ts boot-time (449.91 KB, application/x-xz)
2012-06-27 14:05 EDT, Nicolas Mailhot
no flags Details

  None (edit)
Description Nicolas Mailhot 2012-06-27 14:04:04 EDT
audit-2.2.1-1.fc18.x86_64
audit-libs-2.2.1-1.fc18.x86_64
audit-libs-python-2.2.1-1.fc18.x86_64
dracut-019-92.git20120625.fc18.noarch
kernel-headers-3.5.0-0.rc4.git1.2.fc18.x86_64
kernel-tools-3.5.0-0.rc4.git1.2.fc18.x86_64
selinux-policy-3.11.0-7.fc18.noarch
selinux-policy-devel-3.11.0-7.fc18.noarch
selinux-policy-doc-3.11.0-7.fc18.noarch
selinux-policy-targeted-3.11.0-7.fc18.noarch
setroubleshoot-3.1.12-3.fc18.x86_64
setroubleshoot-plugins-3.0.42-1.fc17.noarch
setroubleshoot-server-3.1.12-3.fc18.x86_64
systemd-185-7.gite7aee75.fc18.x86_64
systemd-analyze-185-7.gite7aee75.fc18.x86_64
systemd-libs-185-7.gite7aee75.fc18.x86_64
systemd-sysv-185-7.gite7aee75.fc18.x86_64
systemd-ui-1-2.fc18.x86_64
Comment 1 Nicolas Mailhot 2012-06-27 14:05:28 EDT
Created attachment 594844 [details]
ausearch -m avc -ts boot-time
Comment 2 Miroslav Grepl 2012-06-28 04:32:13 EDT

*** This bug has been marked as a duplicate of bug 835867 ***

Note You need to log in before you can comment on or make changes to this bug.