Bug 836251 - Account Usability Control Not Working
Account Usability Control Not Working
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: 389-ds-base (Show other bugs)
6.3
All Linux
high Severity high
: rc
: ---
Assigned To: Rich Megginson
IDM QE LIST
: ZStream
Depends On: 835238
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-28 09:30 EDT by RHEL Product and Program Management
Modified: 2012-07-11 07:20 EDT (History)
8 users (show)

See Also:
Fixed In Version: 389-ds-base-1.2.10.2-20.el6_3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-11 07:20:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2012-06-28 09:30:35 EDT
This bug has been copied from bug #835238 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 7 Amita Sharma 2012-07-03 09:48:35 EDT
Password startup 	100% (1/1) 	  	 
password policy run 	100% (305/305)

On both i386 and x86_64.
Hence marking as VERIFIED.
Comment 9 errata-xmlrpc 2012-07-11 07:20:25 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1067.html

Note You need to log in before you can comment on or make changes to this bug.